<!DOCTYPE html>
<html lang="lv" dir="ltr">
<head>
<title>Dziesmu svētku biļešu krāpnieki neguļ! Sieviete paliek bez biļetēm un naudas - Tauta Runā</title>
<meta charset="utf-8"> 
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link href="https://fonts.googleapis.com/css?family=Oswald:400|Fira+Sans+Extra+Condensed:300,400,700&amp;subset=latin-ext" rel="stylesheet"><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"><link rel="stylesheet" href="/css/3b7951c.css?v=38" /><link rel="stylesheet" href="/bundles/app/plugins/Comments/comments.v2.css?v=38" /><link rel="stylesheet" href="/css/5a3f070.css?v=38" /><link rel="canonical" href="http://tautaruna.nra.lv/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/">
<meta property="og:title" content="Dziesmu svētku biļešu krāpnieki neguļ! Sieviete paliek bez biļetēm un naudas" /><meta property="og:url" content="http://tautaruna.nra.lv/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" /><meta property="og:description" content="#TautaRunā Šķiet interese par šī gada Dziesmu un Deju svētku biļetēm nerimst. Tāpat &quot;neguļ&quot; krāpnieki. Ar savu stāstu sociālajā tīklā Facebook dalījusies 9 gadus vecas meitenītes mamma Ieva A., kurai nebūs iespēja būt klāt meitas koncertā." /><meta property="og:image" content="http://zinas.nra.lv/_mm/share-img.php?pid=316442&amp;pbid=4&amp;i=http%3A%2F%2Fzinas.nra.lv%2F_mm%2Fphotos%2F2018-05%2F860px%2F316442_f7ccde432d.jpg" /><meta name="dr:say:title" content="Dziesmu svētku biļešu krāpnieki neguļ! Sieviete paliek bez biļetēm un naudas" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-05/860px/316442_f7ccde432d.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TautaRuna"><meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-05/860px/316442_f7ccde432d.jpg" /><meta name="twitter:title" content="Dziesmu svētku biļešu krāpnieki neguļ! Sieviete paliek bez biļetēm un naudas"><meta name="twitter:description" content="Šķiet interese par šī gada Dziesmu un Deju svētku biļetēm nerimst. Tāpat &quot;neguļ&quot; krāpnieki. Ar savu stāstu sociālajā tīklā Facebook dalījusies 9 gadus vecas meitenītes mamma Ieva A., kurai nebūs iespēja būt klāt meitas koncertā."><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	function providePlugin(pluginName, pluginConstructor) {
		var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
		if (typeof ga == 'function') {
		  ga('provide', pluginName, pluginConstructor);
		}
	}
	function isAdBlockEnabled(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	}
	providePlugin('abTracker', isAdBlockEnabled);
	ga('create', 'UA-3406177-4', 'auto');
	ga('require', 'abTracker', {dimensionIndex: 1});
	ga('send', 'pageview');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingTopNr1 = googletag.sizeMapping().addSize([0,0],[]).addSize([990,300],[[970, 90],[970, 250]]).build();
	var mappingLeftNr1 = googletag.sizeMapping().addSize([900,300],[336,280]).addSize([650,300],[300,250]).addSize([360,300],[336,280]).addSize([0,0],[300,250]).build();
	googletag.defineSlot('/2793495/tautaruna.lv/top_nr1', [[970, 90], [970, 250]], 'div-gpt-ad-1511530212908-0').defineSizeMapping(mappingTopNr1).addService(googletag.pubads());
    googletag.defineSlot('/2793495/tautaruna.lv/left_nr1', [[300, 250], [336, 280]], 'div-gpt-ad-1507290769528-0').defineSizeMapping(mappingLeftNr1).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6250374732409191",
          enable_page_level_ads: true
     });
</script></head>
<body data-auth="0" class="page-style-default">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'Ajs6Fm9656DvxEtSrZoVDGZUTKmZpcQgtdVRacERDvr.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="bl-cont-ad ad-size-w970px no-top-margin">
<!-- /2793495/tautaruna.lv/top_nr1 -->
<div id='div-gpt-ad-1511530212908-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511530212908-0'); });
</script></div>
</div>
<div id="header" class="wrap">
	<div class="logo-line">
		<a href="#" class="btn-mob-menu">
			<i class="material-icons ico-menu">&#xE5D2;</i>
			<i class="material-icons ico-close">&#xE5CD;</i>
		</a>
		<a href="/" class="logo" onclick="ga('send', 'event', 'header', 'click-logo');"><img src="/bundles/app/default/logo.svg?v=38" alt="" /></a>
		<span class="slogan">TEV NAV JĀBŪT PREMJERAM, LAI TIKTU UZKLAUSĪTS.<span class='br'> </span><span>Lieto #TautaRunā, un mēs tevi atradīsim!</span></span>
		<div class="user-bl">			<div class="login-links">
								<a href="/profils/pieteikties/?ref=/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" class="btn-login"><i class="material-icons">&#xE8A6;</i> Reģistrēties</a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<ul class="top-menu">
		<li class="item home"><a href="/" onclick="ga('send', 'event', 'header-menu', 'click', 'home');"><i class="material-icons">&#xE88A;</i></a></li>
				<li class="item"><a href="/kriminali/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-172');">Krimināli</a></li>
				<li class="item"><a href="/palidzi/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-173');">Palīdzi</a></li>
				<li class="item"><a href="/miluli/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-174');">Mīluļi</a></li>
				<li class="item"><a href="/nebusanas/" class="active" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-175');">Nebūšanas</a></li>
				<li class="item"><a href="/slavenibas/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-176');">Slavenības</a></li>
				<li class="item"><a href="/rasols/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-180');">Rasols</a></li>
				<li class="item"><a href="/forums/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-177');">Forums</a></li>
				<li class="soc-item"><a href="https://www.facebook.com/TautaRuna/" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-fb');"><span class="icon fb-symbol"></span></a></li>
		<li class="soc-item"><a href="https://twitter.com/tautaruna" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-tw');"><span class="icon tw-symbol"></span></a></li>
		<li class="clear">&nbsp;</li></ul>
	<div class="clear">&nbsp;</div>
</div>
		

<div id="cont" class="wrap"><div class="bl-cont-ad ad-size-728x90px sm-margin">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad 728x90px / Top -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="7945037941"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><div class="item-page" data-id="244060">
	<h1 class="title"><span>Dziesmu svētku biļešu krāpnieki neguļ! Sieviete paliek bez biļetēm un naudas</span></h1>
	<div class="credits-share-bl">
		<div class='credits'>
			<span class='author'>tautaruna.lv, Lelde Veinberga</span>
			<span class='date'><i class="material-icons">&#xE192;</i>10:16</span>
		</div>
		<div class='share-comm-bl'>
			<div class="share-btns btns-align-right">
				<a href="mailto:?subject=TautaRun%C4%81%3A%20Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
				<a href="whatsapp://send?text=Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
				<a href="http://www.draugiem.lv/say/ext/add.php?title=Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
				<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F&amp;text=Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
				<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
				<a href="#" class="btn-comment"><i class="material-icons">&#xE0B9;</i><span class="txt">1</span></a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
</div>
<div class="layout-two-cols">
	<div class="main-fluid-col"><div class="main-col">
<div class="item-page">
	
	<div class="img-cont">
		<span class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-05/860px/316442_f7ccde432d.jpg" alt="" /></span>
		<div class="capt"><span class="author">Gints Ivuškāns, F64 Photo Agency</span></div>
	</div>				
	<div class='text-bl'>
					<div class='descr'>Šķiet interese par šī gada Dziesmu un Deju svētku biļetēm nerimst. Tāpat "neguļ" krāpnieki. Ar savu stāstu sociālajā tīklā Facebook dalījusies 9 gadus vecas meitenītes mamma Ieva A., kurai nebūs iespēja būt klāt meitas koncertā.</div>
				<div class='text'><p>"Vēlos brīdināt, par cilvēkiem, kas jau tagad nodarbojas ar krāpniecību, sakarā ar Dziesmu svētkiem. Biju publicējusi ss.com, ka vēlos iegādāties biļetes uz konkrētu pasākumu (Stīgo, brālīt, stīgo māsiņ).</p> <blockquote>Shēma šāda - atsūta jums SMS un piedāvā biļetes. Iemesls - pats netiekot! Esot no Valmieras. Koncertā spēlē viņa māsa, bet diemžēl netiekot. Piedāvā biļetes par pašizmaksu. Sarunā likās patīkama, runāja pārliecinoši. Vienojamies, ka naudu pārskaitīšu uz viņa draudzenes konta. Konta numurs tiek atsūtīts, bet ne savs (draudzenes). Kad naudiņu pārskaitu saka, ka neesot ienākusi. Esot zvanījis mammai, kas strādā bankā un viņa teikusi, ka man naudiņa atgriezīsies atpakaļ kontā rītā. Seko lūgšanās, lai ieskaitu naudu vēlreiz. Sūta arī bankas izdrukas, ka nekā nav.</blockquote> <p>Šajā brīdi saprotu, ka kaut kas tomēr nav kārtībā! Saku, ka naudu otrreiz neskaitīšu, iekams iepriekšējā nav atgriezusies kontā. No rīta jautāju otrreiz. Šoreiz gan apstiprina,ka nauda IR. Saka, ka viss kārtībā nauda tomēr esot un draudzene tūlīt arī atsūtīs biļetes.</p> <p><img style="display: block; width: 100%; max-width: 495px;" src="http://zinas.nra.lv/_mm/photos/2018-05/540px/316441_1e6d9a0937.jpg" alt="" /></p> <p style="margin-top: 5px; line-height: 1.1em;">Ekrānuzņēmums/Facebook</p> <p>Biļetes atsūtīja plkst. 20.20 vakarā, bet protams ne manis gribētās. Atsūtīja Prāta Vētras koncerta biļetes Valmierā. Iespējams, arī šīs biļetes pārdotas jau vairākkārt. Tad arī sapratu, ka esmu piekrāpta! Mēģināju zvanīt un teikt, ka kļūdījies, taču telefonu vairs necēla.</p> <blockquote>Protams zināju, ka ir tādi cilvēki! Taču riskēju, jo šoreiz spēlē kokli mana 9 gadīgā meitiņa, un ļoti gribējās būt ar viņu tai dienā kopā. Tāpēc ļāvos cerībai, ka ir taču arī godīgi cilvēki. Šie nebija! Bet es ticu, ka kaut kur ir arī labi cilvēki! Sāp pat ļoti, bet ne tāpēc, ka zaudēju naudu, bet tāpēc, ka esmu muļķe un protamu žēl arī meitiņu, jo cerība tikt uz kokļu koncertu klātienē saprotu man nebūs iespējama, jo biļetes vairs nemeklēšu. Esmu dabūjusi mācību visam mūžam!</blockquote> <p>Pasākuma organizētājiem saistībā ar Dziesmu svētkiem gribu teikt, ka nav pareizi, ka vismaz mātei nav nodrošināta iespēja nopirkt biļeti," uzskata Ieva.</p></div>
		<script src="http://eu2.madsone.com/js/tags.js"></script>
		<script type="text/javascript">
			MADSAdrequest.adrequest({
				pid: '5593013307'
			});
		</script>			</div>
				
		
	<div class='fixed-share-bl share-btns' id="sideFixedShareBtns">
		<a href="mailto:?subject=TautaRun%C4%81%3A%20Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
		<a href="whatsapp://send?text=Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
		<a href="http://www.draugiem.lv/say/ext/add.php?title=Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
		<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F&amp;text=Dziesmu%20sv%C4%93tku%20bi%C4%BCe%C5%A1u%20kr%C4%81pnieki%20negu%C4%BC%21%20Sieviete%20paliek%20bez%20bi%C4%BCet%C4%93m%20un%20naudas%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
		<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
		<a href="#" class="btn-comment sm"><i class="material-icons">&#xE0B9;</i><span class="txt">1</span></a>
	</div>
	
	<div class="comments-bl" data-group-id=" 200478" data-order="asc" data-page="1" data-limit="20" data-act-url="/plugin/comments/action/" data-item-url="/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/">
	
	<div class="bl-title-cont">
				<div class="bl-title"><h2 class="t">Komentē <span class="q"><i class="material-icons">&#xE0B9;</i>1</span></h2></div>
		<div class="clear">&nbsp;</div>
	</div>
	
	<form action="/plugin/comments/action/" method="POST" class="form comment-form" data-auth="0">
	<input type="hidden" name="m" value="add" />
	<input type="hidden" name="group_id" value="200478" />
	<input type="hidden" name="item_url" value="/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" />
	<input type="hidden" name="parent_id" value="0" />
	<img src="/_img/defprofile/60x60px_def.jpg?1" alt="" class="uimg" />
	<span class="name hid">Anonīms<span class="replyto" style="display:none;"> &gt; <span class="replytoname"></span></span></span>
	<div class="cField"><textarea rows="3" cols="40" name="comment" placeholder="Tavs komentārs ..." class="textfield"></textarea></div>
	<input type="submit" value="Pievienot" class="btnComment button btn-simple sm" />
	<div class="clear">&nbsp;</div>
</form>	
	
	<div class="comments-list">
		<div class="comment" data-id="13880" id="nCommentId_13880" data-level="1">
	<div class="user"><a href="/profils/liene.a.5aeebb5aea487"><img src="/_img/defprofile/60x60px_def.jpg?1" /></a></div>
	<div class="ctxt">
		<div class="ctop">
			<a href="/profils/liene.a.5aeebb5aea487" class="username">Liene.A.</a>
						<div class='right'>
											</div>
		</div>
		<div class='cmid'><p>Ne katrs var atļauties maksājot uzreiz nopirkt salonā jaunu telefonu, datoru, auto. Aizbraukt ceļojumā uz vietu, kurp sirds velk. Iekārtot savu ģimenes ligzdiņu bez mētāšanās pa īrētiem dzīvokļiem vai nelienot banku kredītu verdzībā uz 20 gadiem. Uzburt mājās pievilcīgu vidi un uzturēt pie sevis krāšņu sievieti, nevis tikai nolūkoties uz tādām interneta fotogrāfijās. Tu vari? Ko tu darītu ar 100 miljoniem? Vai spēj iztēloties savu dzīvi pēc tam? Dod sev iespēju pārvērst savu dzīvi sapnī! Ienāc un jau pēc nedēļas izmaini savu dzīvi: <a href="https://goo.gl/tmeeJF" target="_blank" rel="nofollow">goo.gl/tmeeJF</a></p></div>
		<div class="cfoot">
			<span class="date">Šodien, 11:35</span>
			<span class="sep"></span>
			<a href="#" class="btnReply">Atbildēt</a>
		</div>
	</div>
	<div class="replies" style="display:none;"></div>
</div>
	</div>
	
	
</div>
				
</div>

<div class="articles-bl other-cat-items-bl" style="margin-top:40px;">
<div class="items grid-3 repeat"><div class="row-1"><div class="item item-img-title item-1" data-id="244060">
	<div class="img-cont">
		<a href="/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/860px/316442_f7ccde432d.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" class="t">Dziesmu svētku biļešu krāpnieki neguļ! Sieviete paliek bez biļetēm un naudas</a>
			<a href="/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="244018">
	<div class="img-cont">
		<a href="/skandalozi/244018-slavenais-reperis-dreiks-laukuma-mala-uzsak-konfliktu-ar-cavs-basketbolistu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/316308_6e7bb5b8a4.jpg);"></a>
		<span class="item-feat over-img">
						<span class="feat-video"></span>		</span>	</div>
	<div class="title">
		<span>
			<a href="/skandalozi/244018-slavenais-reperis-dreiks-laukuma-mala-uzsak-konfliktu-ar-cavs-basketbolistu/" class="t">Slavenais reperis Dreiks laukuma malā uzsāk konfliktu ar &quot;Cavs&quot; basketbolistu</a>
						<span class="item-feat">
								<span class="feat-video"></span>			</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="243817">
	<div class="img-cont">
		<a href="/skandalozi/243817-sieviete-pec-iepirksanas-veikala-riga-es-biju-soka-un-parejie-pirceji-ari/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/315932_f95db0c3d7.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/243817-sieviete-pec-iepirksanas-veikala-riga-es-biju-soka-un-parejie-pirceji-ari/" class="t">Sieviete pēc iepirkšanās veikalā Rīgā: Es biju šokā un pārējie pircēji arī</a>
			<a href="/skandalozi/243817-sieviete-pec-iepirksanas-veikala-riga-es-biju-soka-un-parejie-pirceji-ari/#komentari" class="comm">2</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
			<div class="bl-cont-ad content-ad sm-margin">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="fluid"
				 data-ad-layout="image-side"
				 data-ad-layout-key="-gn+2i+ci-8z-in"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="6899086820"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="243267">
	<div class="img-cont">
		<a href="/nebusanas/243267-bijusais-darbinieks-vaino-gailezera-slimnicu-krapsana/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/860px/314511_0ea013ca08.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/nebusanas/243267-bijusais-darbinieks-vaino-gailezera-slimnicu-krapsana/" class="t">Bijušais darbinieks vaino Gaiļezera slimnīcu krāpšanā</a>
			<a href="/nebusanas/243267-bijusais-darbinieks-vaino-gailezera-slimnicu-krapsana/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="243989">
	<div class="img-cont">
		<a href="/nebusanas/243989-notriec-zenu-policija-mekle-negadijuma-aculieciniekus/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/316263_f271db7ee3.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/243989-notriec-zenu-policija-mekle-negadijuma-aculieciniekus/" class="t">Notriec zēnu; policija meklē negadījuma aculieciniekus</a>
			<a href="/nebusanas/243989-notriec-zenu-policija-mekle-negadijuma-aculieciniekus/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="243972">
	<div class="img-cont">
		<a href="/latvija/regionos/243972-tragiski-vircavas-upe-masveida-iet-boja-zivis/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/316217_3e1c201238.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/latvija/regionos/243972-tragiski-vircavas-upe-masveida-iet-boja-zivis/" class="t">Traģiski! Vircavas upē masveidā iet bojā zivis</a>
			<a href="/latvija/regionos/243972-tragiski-vircavas-upe-masveida-iet-boja-zivis/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="243931">
	<div class="img-cont">
		<a href="/nebusanas/243931-sefpavars-dreibants-atklaj-ka-dzivnieku-aizstavji-pret-vinu-izvers-reketu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/860px/316145_cdf01a2d86.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/nebusanas/243931-sefpavars-dreibants-atklaj-ka-dzivnieku-aizstavji-pret-vinu-izvers-reketu/" class="t">Šefpavārs Dreibants atklāj, kā dzīvnieku aizstāvji pret viņu izvērš &#039;&#039;reketu&#039;&#039;</a>
			<a href="/nebusanas/243931-sefpavars-dreibants-atklaj-ka-dzivnieku-aizstavji-pret-vinu-izvers-reketu/#komentari" class="comm">12</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="243924">
	<div class="img-cont">
		<a href="/skandalozi/243924-portals-si-ir-desmitgades-iespejams-divainaka-buvatlauja-riga/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/316139_618d23f7cf.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/243924-portals-si-ir-desmitgades-iespejams-divainaka-buvatlauja-riga/" class="t">Portāls: Šī ir desmitgades, iespējams, dīvainākā būvatļauja Rīgā</a>
			<a href="/skandalozi/243924-portals-si-ir-desmitgades-iespejams-divainaka-buvatlauja-riga/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="243916">
	<div class="img-cont">
		<a href="/slavenibas/243916-danilevicam-ir-risinajums-absurdajai-situacijai-ar-dziesmu-svetku-biletem/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/316131_16d1689f04.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/slavenibas/243916-danilevicam-ir-risinajums-absurdajai-situacijai-ar-dziesmu-svetku-biletem/" class="t">Daņiļevičam ir risinājums absurdajai situācijai ar Dziesmu svētku biļetēm</a>
			<a href="/slavenibas/243916-danilevicam-ir-risinajums-absurdajai-situacijai-ar-dziesmu-svetku-biletem/#komentari" class="comm">9</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="243903">
	<div class="img-cont">
		<a href="/skandalozi/243903-provokators-krievvalodigie-protestetaji-neapmierinati-ka-starp-viniem-ir-latvietis/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/860px/316085_3c38244af9.jpg);"></a>
		<span class="item-feat over-img">
						<span class="feat-video"></span>		</span>	</div>
	<div class="title size-2">
		<span>
			<a href="/skandalozi/243903-provokators-krievvalodigie-protestetaji-neapmierinati-ka-starp-viniem-ir-latvietis/" class="t">Provokators? Krievvalodīgie protestētāji neapmierināti, ka starp viņiem ir latvietis</a>
			<a href="/skandalozi/243903-provokators-krievvalodigie-protestetaji-neapmierinati-ka-starp-viniem-ir-latvietis/#komentari" class="comm">3</a>			<span class="item-feat">
								<span class="feat-video"></span>			</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="243878">
	<div class="img-cont">
		<a href="/nebusanas/243878-104-gadus-vecs-virs-apnemies-piepildit-savu-kvelako-velesanos-nomirt/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/316047_7d9623a2d6.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/243878-104-gadus-vecs-virs-apnemies-piepildit-savu-kvelako-velesanos-nomirt/" class="t">104 gadus vecs vīrs apņēmies piepildīt savu kvēlāko vēlēšanos - nomirt</a>
			<a href="/nebusanas/243878-104-gadus-vecs-virs-apnemies-piepildit-savu-kvelako-velesanos-nomirt/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="243810">
	<div class="img-cont">
		<a href="/skandalozi/243810-riga-viena-mirkli-sadeg-gimenes-masina/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/315899_d6032739a3.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title">
		<span>
			<a href="/skandalozi/243810-riga-viena-mirkli-sadeg-gimenes-masina/" class="t">Rīgā vienā mirklī sadeg ģimenes mašīna</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="243832">
	<div class="img-cont">
		<a href="/sakums/243832-soctiklos-pauz-neizpratni-cik-svaigam-jabut-datoram-lai-e-veseliba-darbotos/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/860px/315947_ee72b8cc1d.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/sakums/243832-soctiklos-pauz-neizpratni-cik-svaigam-jabut-datoram-lai-e-veseliba-darbotos/" class="t">SOCTĪKLOS pauž neizpratni: Cik &quot;svaigam&quot; jābūt datoram, lai e-veselība darbotos?</a>
			<a href="/sakums/243832-soctiklos-pauz-neizpratni-cik-svaigam-jabut-datoram-lai-e-veseliba-darbotos/#komentari" class="comm">3</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="243799">
	<div class="img-cont">
		<a href="/nebusanas/243799-foto-soferus-izbrina-celazimes-novietojums-cesis/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-05/540px/315861_3fc5499002.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title">
		<span>
			<a href="/nebusanas/243799-foto-soferus-izbrina-celazimes-novietojums-cesis/" class="t">FOTO: Šoferus izbrīna ceļazīmes novietojums Cēsīs</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="243786">
	<div class="img-cont">
		<a href="/nebusanas/243786-ar-atrajiem-uz-slimnicu-aizved-sievieti-kas-berzu-sulas-vieta-iedzerusi-mineralmeslu-maisijumu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/315655_bba28797b8.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/243786-ar-atrajiem-uz-slimnicu-aizved-sievieti-kas-berzu-sulas-vieta-iedzerusi-mineralmeslu-maisijumu/" class="t">Ar &quot;ātrajiem&quot; uz slimnīcu aizved sievieti, kas bērzu sulas vietā iedzērusi minerālmēslu maisījumu</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div></div>
</div>	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Aizvērt (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Pilnekrāna režīms"></button>

                <button class="pswp__button pswp__button--zoom" title="Tuvināt/attālināt"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Iepriekšējā (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Nākošā (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
			
</div></div>
	<div class="right-col">	<div class="bl-cont-ad ad-size-w336px sm-margin">
		<!-- /2793495/tautaruna.lv/left_nr1 -->
	<div id='div-gpt-ad-1507290769528-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507290769528-0'); });
	</script>
	</div>
</div>

<div class="bl">
	<div class="bl-title">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AE;</i></span><a href="/raksti/">Jaunākais</a></h3>
		<a href="/raksti/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-articles-w-times">	<div class="item">
		<span class="time">11:43</span>
		<div class="cont">
			<div class="title"><a href="/palidzi/244063-steidzami-gimene-ogre-zaude-teti-gruti-iegadaties-partiku/" class="t">Steidzami! Ģimene Ogrē zaudē tēti; grūti iegādāties pārtiku</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">10:16</span>
		<div class="cont">
			<div class="title"><a href="/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" class="t">Dziesmu svētku biļešu krāpnieki neguļ! Sieviete paliek bez biļetēm un naudas</a> <a href="/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/#komentari" class="comm">1</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">Vakar</span>
		<div class="cont">
			<div class="title"><a href="/skandalozi/244025-sieviete-hakere-nozog-parisas-hiltones-kailfoto/" class="t">Sieviete-hakere nozog Parisas Hiltones kailfoto</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">Vakar</span>
		<div class="cont">
			<div class="title"><a href="/skandalozi/244018-slavenais-reperis-dreiks-laukuma-mala-uzsak-konfliktu-ar-cavs-basketbolistu/" class="t">Slavenais reperis Dreiks laukuma malā uzsāk konfliktu ar &quot;Cavs&quot; basketbolistu</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">Vakar</span>
		<div class="cont">
			<div class="title"><a href="/rasols/243826-igauni-uz-piena-pakam-attelo-latvijas-karogu-uzzini-kapec/" class="t">Igauņi uz piena pakām attēlo Latvijas karogu. Uzzini, kāpēc!</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
<div class="clear">&nbsp;</div></div>
</div>

<div class="bl-cont-ad ad-size-w300px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Ad 300x600px -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:300px;height:600px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="1898504349"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="bl">
	<div class="bl-title red">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AF;</i></span><a href="/forums/">Forumā</a></h3>
		<a href="/forums/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-topics-latest"><div class="topics-bl"><ul>	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/149-https-www-nutritionsofhealth-com-phalogenics-reviews/' class="title">https://www.nutritionsofhealth.com/phalogenics-reviews/ <span class="posts">[1]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/134-cik-biezi-ar-jums-atsakas-runat-valsts-valoda/' class="title">Cik bieži ar jums atsakās runāt valsts valodā? <span class="posts">[43]</span></a>
	</li>
	<li class="item">
		<span class="d">4.mai</span>
		<a href='/forums/tema/24-9-maijs-ir-svetki-kas-stav-pari-politikam-tautibai-un-laikam-tie-ir-svetki-kas-pelnijusi-lai-tos-svinetu/' class="title">9. maijs ir svētki, kas stāv pāri politikam, tautībai un laikam. Tie ir svētki, kas pelnījuši, lai tos svinētu. <span class="posts">[42]</span></a>
	</li>
	<li class="item">
		<span class="d">26.apr</span>
		<a href='/forums/tema/143-vai-rimsevicu-jaatstadina-no-pienakumu-veiksanas-latvijas-bankas-prezidenta-amata/' class="title">Vai Rimšēviču jāatstādina no pienākumu veikšanas Latvijas Bankas prezidenta amatā? <span class="posts">[17]</span></a>
	</li>
	<li class="item">
		<span class="d">25.apr</span>
		<a href='/forums/tema/145-minimala-alga-latvija-1000-eur-men-neapliekamais-minimums-820-eur-men/' class="title">Minimālā Alga Latvijā 1000 Eur/mēn.,  Neapliekamais Minimums 820 Eur/mēn <span class="posts">[20]</span></a>
	</li>
	<li class="item">
		<span class="d">23.apr</span>
		<a href='/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/' class="title">Vai un cik svarīgi Jums zināt par bijušajiem VDK aģentiem Latvijā? <span class="posts">[35]</span></a>
	</li>
	<li class="item">
		<span class="d">23.apr</span>
		<a href='/forums/tema/147-25-marta-seru-karogi-tagad-ari-krievija/' class="title">25. marta sēru karogi. Tagad arī Krievijā... <span class="posts">[5]</span></a>
	</li>
	<li class="item">
		<span class="d">7.apr</span>
		<a href='/forums/tema/132-vai-baznica-ir-novecojusi-institucija/' class="title">Vai baznīca ir novecojusi institūcija? <span class="posts">[103]</span></a>
	</li>
</ul></div></div>
</div>
<div class="bl-cont-ad ad-size-w336px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad Responsive -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="5640564215"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
	<div class="clear">&nbsp;</div>
</div></div>
	
<div id="footer" class="wrap">
	<div class="cont">
		<ul class="menu"><li><a href="/par-mums/">Par mums</a></li><li><a href="/kontakti/">Kontakti</a></li></ul>
		<div class="credits">&copy; #TautaRunā - tautaruna.lv, 2017</div>
	</div>
</div>
		
<div id="popupLoginForm">
	<div class="bl-title"><div class="t">Autorizācija</div></div>
	<div class="msg"></div>
	<form class="form">
		<div class="f-btns">
			<a href="/profils/pieteikties/?ref=/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" class="button btn-email"><span class='ico'><i class="material-icons">&#xE158;</i></span>Reģistrēties ar e-pastu</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/fb/0/?ref=/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" class="button btn-fb"><span class='ico'><span class="icon share-fb"></span></span>Reģistrēties ar Facebook</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/tw/0/?ref=/nebusanas/244060-dziesmu-svetku-bilesu-krapnieki-negul-sieviete-paliek-bez-biletem-un-naudas/" class="button btn-tw"><span class='ico'><span class="icon share-tw"></span></span>Reģistrēties ar Twitter</a>
		</div>
	</form>
</div>

<div id="lastDiscussFeed" class="last-discuss-feed-bl">
	<div class="btn">
		<a href="#"><span class="ico"><i class="material-icons">&#xE24C;</i></span> <span class="t">Komentē</span> <span class="last">Jaunākais: <b>Šodien, 11:47</b></span></a>
		<div class="bar"></div>
	</div>
	<div class="cont">
		<a href="#" class="btn-close"><i class="material-icons">&#xE5CD;</i></a>
		<div class="bl-title small"><h2 class="t">Jaunākās diskusijas</h2></div>
		<div class="list">
			<div class="list-wrap">
				<div class="list-cont">					<div class="item">
						<a href="/palidzi/243852-cetru-bernu-mamma-ludz-palidzibu-nav-naudas-lai-delam-iegadatos-uzvalku-izlaidumam/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Četru bērnu mamma lūdz palīdzību: nav naudas, lai dēlam iegādātos uzvalku izlaidumam
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:47</span>
							</div>
							<a href="/palidzi/243852-cetru-bernu-mamma-ludz-palidzibu-nav-naudas-lai-delam-iegadatos-uzvalku-izlaidumam/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Sen jau visiem ir skaidrs, ka strādājot 8-17 algotu darbu, va...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/243267-bijusais-darbinieks-vaino-gailezera-slimnicu-krapsana/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Bijušais darbinieks vaino Gaiļezera slimnīcu krāpšanā
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:46</span>
							</div>
							<a href="/nebusanas/243267-bijusais-darbinieks-vaino-gailezera-slimnicu-krapsana/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Sen jau visiem ir skaidrs, ka strādājot 8-17 algotu darbu, va...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/243989-notriec-zenu-policija-mekle-negadijuma-aculieciniekus/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Notriec zēnu; policija meklē negadījuma aculieciniekus
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:44</span>
							</div>
							<a href="/nebusanas/243989-notriec-zenu-policija-mekle-negadijuma-aculieciniekus/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Ne katrs var atļauties maksājot uzreiz nopirkt salonā jaunu t...</a>
						</div>
					</div>
									<div class="item">
						<a href="/latvija/regionos/243972-tragiski-vircavas-upe-masveida-iet-boja-zivis/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Traģiski! Vircavas upē masveidā iet bojā zivis
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:44</span>
							</div>
							<a href="/latvija/regionos/243972-tragiski-vircavas-upe-masveida-iet-boja-zivis/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Kārtējo reizi cilvēki tiek turēti neziņā. Nav brīnums, ka cil...</a>
						</div>
					</div>
									<div class="item">
						<a href="/latvija/243939-sova-patiesibas-spogulis-spilgtakais-paris-tagad-uz-kara-takas/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Šova ”Patiesības spogulis” spilgtākais pāris tagad uz kara takas
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:39</span>
							</div>
							<a href="/latvija/243939-sova-patiesibas-spogulis-spilgtakais-paris-tagad-uz-kara-takas/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Bieži stresa, domstarpību un pat laulības šķobīšanās pamatā i...</a>
						</div>
					</div>
									<div class="item">
						<a href="/izklaide/243965-aktieris-lauris-subatnieks-sodien-svin-dzimsanas-dienu/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Aktieris Lauris Subatnieks šodien svin dzimšanas dienu
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:38</span>
							</div>
							<a href="/izklaide/243965-aktieris-lauris-subatnieks-sodien-svin-dzimsanas-dienu/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Horoskopi, laika zīmes, ticējumi, dažādi dievi un arī Latvija...</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/244029-samanta-tina-parada-ka-izskatas-peldkostima/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Samanta Tīna parāda, kā izskatās peldkostīmā
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:37</span>
							</div>
							<a href="/skandalozi/244029-samanta-tina-parada-ka-izskatas-peldkostima/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Ziedošais pavasaris šogad kavējas, bet nu jau grib tev uzsmai...</a>
						</div>
					</div>
									<div class="item">
						<a href="/sakums/243829-vai-maija-sagaidisim-vasarigu-karstumu-atbild-dabas-verotajs/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Vai maijā sagaidīsim vasarīgu karstumu? Atbild dabas vērotājs
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:37</span>
							</div>
							<a href="/sakums/243829-vai-maija-sagaidisim-vasarigu-karstumu-atbild-dabas-verotajs/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Ziedošais pavasaris šogad kavējas, bet nu jau grib tev uzsmai...</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/243817-sieviete-pec-iepirksanas-veikala-riga-es-biju-soka-un-parejie-pirceji-ari/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>2</span>
							Sieviete pēc iepirkšanās veikalā Rīgā: Es biju šokā un pārējie pircēji arī
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:37</span>
							</div>
							<a href="/skandalozi/243817-sieviete-pec-iepirksanas-veikala-riga-es-biju-soka-un-parejie-pirceji-ari/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Tev apnicis vienmēr par visu satraukties, ekonomēt, atteikt s...</a>
						</div>
					</div>
									<div class="item">
						<a href="/slavenibas/244020-publiceta-jauna-fotografija-ar-valteru-fridenbergu-ka-vinam-klajas/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>3</span>
							Publicēta jauna fotogrāfija ar Valteru Frīdenbergu; kā viņam klājas?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/liene.a.5aeebb5aea487" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Liene.A.</a>
																<span class="date">Šodien, 11:36</span>
							</div>
							<a href="/slavenibas/244020-publiceta-jauna-fotografija-ar-valteru-fridenbergu-ka-vinam-klajas/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Ne katrs var atļauties maksājot uzreiz nopirkt salonā jaunu t...</a>
						</div>
					</div>
				</div>
			</div>
			<div class="list-fade"></div>
		</div>
	</div>
</div>
<script type="text/javascript" src="/js/e2ec362.js?v=38"></script><script type="text/javascript" src="/js/e1eb7f8.js?v=38"></script><script src="/bundles/app/plugins/Comments/comments.js?v=38"></script>
</body>
</html>