<!DOCTYPE html>
<html lang="lv" dir="ltr">
<head>
<title>Neticēsi! Kamēr Latvijā šodien sola +20 grādus, Spānijā brīdina par sniegputeni - Tauta Runā</title>
<meta charset="utf-8"> 
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link href="https://fonts.googleapis.com/css?family=Oswald:400|Fira+Sans+Extra+Condensed:300,400,700&amp;subset=latin-ext" rel="stylesheet"><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"><link rel="stylesheet" href="/css/3b7951c.css?v=38" /><link rel="stylesheet" href="/bundles/app/plugins/Comments/comments.v2.css?v=38" /><link rel="stylesheet" href="/css/5a3f070.css?v=38" /><link rel="canonical" href="http://tautaruna.nra.lv/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/">
<meta property="og:title" content="Neticēsi! Kamēr Latvijā šodien sola +20 grādus, Spānijā brīdina par sniegputeni" /><meta property="og:url" content="http://tautaruna.nra.lv/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" /><meta property="og:description" content="#TautaRunā Kā prognozē Latvijas sinoptiķi, pirmdien Latvijā tiks pārspēts ne tikai 9.aprīļa, bet arī mēneša pirmās dekādes nacionālais siltuma rekords. Tikmēr citās Eiropas valstīs laika apstākļi nepavisam neatgādina pavasari." /><meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2018-04/860px/311718_23cc0784e7.jpg" /><meta name="dr:say:title" content="Neticēsi! Kamēr Latvijā šodien sola +20 grādus, Spānijā brīdina par sniegputeni" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-04/860px/311718_23cc0784e7.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TautaRuna"><meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-04/860px/311718_23cc0784e7.jpg" /><meta name="twitter:title" content="Neticēsi! Kamēr Latvijā šodien sola +20 grādus, Spānijā brīdina par sniegputeni"><meta name="twitter:description" content="Kā prognozē Latvijas sinoptiķi, pirmdien Latvijā tiks pārspēts ne tikai 9.aprīļa, bet arī mēneša pirmās dekādes nacionālais siltuma rekords. Tikmēr citās Eiropas valstīs laika apstākļi nepavisam neatgādina pavasari."><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	function providePlugin(pluginName, pluginConstructor) {
		var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
		if (typeof ga == 'function') {
		  ga('provide', pluginName, pluginConstructor);
		}
	}
	function isAdBlockEnabled(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	}
	providePlugin('abTracker', isAdBlockEnabled);
	ga('create', 'UA-3406177-4', 'auto');
	ga('require', 'abTracker', {dimensionIndex: 1});
	ga('send', 'pageview');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingTopNr1 = googletag.sizeMapping().addSize([0,0],[]).addSize([990,300],[[970, 90],[970, 250]]).build();
	var mappingLeftNr1 = googletag.sizeMapping().addSize([900,300],[336,280]).addSize([650,300],[300,250]).addSize([360,300],[336,280]).addSize([0,0],[300,250]).build();
	googletag.defineSlot('/2793495/tautaruna.lv/top_nr1', [[970, 90], [970, 250]], 'div-gpt-ad-1511530212908-0').defineSizeMapping(mappingTopNr1).addService(googletag.pubads());
    googletag.defineSlot('/2793495/tautaruna.lv/left_nr1', [[300, 250], [336, 280]], 'div-gpt-ad-1507290769528-0').defineSizeMapping(mappingLeftNr1).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6250374732409191",
          enable_page_level_ads: true
     });
</script></head>
<body data-auth="0" class="page-style-default">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'Ajs6Fm9656DvxEtSrZoVDGZUTKmZpcQgtdVRacERDvr.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="bl-cont-ad ad-size-w970px no-top-margin">
<!-- /2793495/tautaruna.lv/top_nr1 -->
<div id='div-gpt-ad-1511530212908-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511530212908-0'); });
</script></div>
</div>
<div id="header" class="wrap">
	<div class="logo-line">
		<a href="#" class="btn-mob-menu">
			<i class="material-icons ico-menu">&#xE5D2;</i>
			<i class="material-icons ico-close">&#xE5CD;</i>
		</a>
		<a href="/" class="logo" onclick="ga('send', 'event', 'header', 'click-logo');"><img src="/bundles/app/default/logo.svg?v=38" alt="" /></a>
		<span class="slogan">TEV NAV JĀBŪT PREMJERAM, LAI TIKTU UZKLAUSĪTS.<span class='br'> </span><span>Lieto #TautaRunā, un mēs tevi atradīsim!</span></span>
		<div class="user-bl">			<div class="login-links">
								<a href="/profils/pieteikties/?ref=/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" class="btn-login"><i class="material-icons">&#xE8A6;</i> Reģistrēties</a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<ul class="top-menu">
		<li class="item home"><a href="/" onclick="ga('send', 'event', 'header-menu', 'click', 'home');"><i class="material-icons">&#xE88A;</i></a></li>
				<li class="item"><a href="/kriminali/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-172');">Krimināli</a></li>
				<li class="item"><a href="/palidzi/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-173');">Palīdzi</a></li>
				<li class="item"><a href="/miluli/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-174');">Mīluļi</a></li>
				<li class="item"><a href="/nebusanas/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-175');">Nebūšanas</a></li>
				<li class="item"><a href="/slavenibas/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-176');">Slavenības</a></li>
				<li class="item"><a href="/rasols/" class="active" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-180');">Rasols</a></li>
				<li class="item"><a href="/forums/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-177');">Forums</a></li>
				<li class="soc-item"><a href="https://www.facebook.com/TautaRuna/" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-fb');"><span class="icon fb-symbol"></span></a></li>
		<li class="soc-item"><a href="https://twitter.com/tautaruna" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-tw');"><span class="icon tw-symbol"></span></a></li>
		<li class="clear">&nbsp;</li></ul>
	<div class="clear">&nbsp;</div>
</div>
		

<div id="cont" class="wrap"><div class="bl-cont-ad ad-size-728x90px sm-margin">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad 728x90px / Top -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="7945037941"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><div class="item-page" data-id="241716">
	<h1 class="title"><span>Neticēsi! Kamēr Latvijā šodien sola +20 grādus, Spānijā brīdina par sniegputeni</span></h1>
	<div class="credits-share-bl">
		<div class='credits'>
			<span class='author'>Portāls nra.lv</span>
			<span class='date'><i class="material-icons">&#xE192;</i>12:46</span>
		</div>
		<div class='share-comm-bl'>
			<div class="share-btns btns-align-right">
				<a href="mailto:?subject=TautaRun%C4%81%3A%20Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
				<a href="whatsapp://send?text=Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
				<a href="http://www.draugiem.lv/say/ext/add.php?title=Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
				<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F&amp;text=Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
				<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
				<a href="#" class="btn-comment"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
</div>
<div class="layout-two-cols">
	<div class="main-fluid-col"><div class="main-col">
<div class="item-page">
	
	<div class="img-cont">
		<span class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-04/860px/311718_23cc0784e7.jpg" alt="" /></span>
		<div class="capt"><span class="author">EPA/Scanpix</span></div>
	</div>				
	<div class='text-bl'>
					<div class='descr'>Kā prognozē Latvijas sinoptiķi, pirmdien Latvijā tiks pārspēts ne tikai 9.aprīļa, bet arī mēneša pirmās dekādes nacionālais siltuma rekords. Tikmēr citās Eiropas valstīs laika apstākļi nepavisam neatgādina pavasari.</div>
				<div class='text'><p>Sinoptiķis Jānis Trallis mirkoblogošanas vietnē Twitter raksta, ka Latvijā gaisa temperatūra šodien pakāpsies virs +20 grādiem.</p> <p>Bet pilnīgi pretēja situācija ir, piemēram, Spānijā. Tur ir izplatīts brīdinājums par pamatīgu snigšanu.</p> <p>Brīdinājums par snigšanu ir spēkā vairākās Spānijas pilsētās, tostarp Madridē.</p> <div class="twitterBlock"><blockquote class="twitter-tweet" data-lang="en"><p lang="lv" dir="ltr">Šodien Latvijā gaisa temperatūra pakāpsies virs +20 grādiem, tikmēr Spānijā spēkā brīdinājums par stipru snigšanu. <a href="https://t.co/Tz54BuJIuQ">https://t.co/Tz54BuJIuQ</a> <a href="https://t.co/uMhTaCQmWO">pic.twitter.com/uMhTaCQmWO</a></p>&mdash; Jānis Trallis (@meteozinas) <a href="https://twitter.com/meteozinas/status/983219385388105728?ref_src=twsrc%5Etfw">April 9, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></div>
		<script src="http://eu2.madsone.com/js/tags.js"></script>
		<script type="text/javascript">
			MADSAdrequest.adrequest({
				pid: '5593013307'
			});
		</script>			</div>
				
		
	<div class='fixed-share-bl share-btns' id="sideFixedShareBtns">
		<a href="mailto:?subject=TautaRun%C4%81%3A%20Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
		<a href="whatsapp://send?text=Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
		<a href="http://www.draugiem.lv/say/ext/add.php?title=Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
		<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F&amp;text=Netic%C4%93si%21%20Kam%C4%93r%20Latvij%C4%81%20%C5%A1odien%20sola%20%2B20%20gr%C4%81dus%2C%20Sp%C4%81nij%C4%81%20br%C4%ABdina%20par%20sniegputeni%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
		<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Frasols%2F241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
		<a href="#" class="btn-comment sm"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
	</div>
	
	<div class="comments-bl" data-group-id=" 198286" data-order="asc" data-page="1" data-limit="20" data-act-url="/plugin/comments/action/" data-item-url="/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/">
	
	<div class="bl-title-cont">
				<div class="bl-title"><h2 class="t">Komentē</h2></div>
		<div class="clear">&nbsp;</div>
	</div>
	
	<form action="/plugin/comments/action/" method="POST" class="form comment-form" data-auth="0">
	<input type="hidden" name="m" value="add" />
	<input type="hidden" name="group_id" value="198286" />
	<input type="hidden" name="item_url" value="/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" />
	<input type="hidden" name="parent_id" value="0" />
	<img src="/_img/defprofile/60x60px_def.jpg?1" alt="" class="uimg" />
	<span class="name hid">Anonīms<span class="replyto" style="display:none;"> &gt; <span class="replytoname"></span></span></span>
	<div class="cField"><textarea rows="3" cols="40" name="comment" placeholder="Tavs komentārs ..." class="textfield"></textarea></div>
	<input type="submit" value="Pievienot" class="btnComment button btn-simple sm" />
	<div class="clear">&nbsp;</div>
</form>	
	
	<div class="comments-list">
		<div class="no-comments">Nav pievienotu komentāru. Esi pirmais!</div>	</div>
	
	
</div>
				
</div>

<div class="articles-bl other-cat-items-bl" style="margin-top:40px;">
<div class="items grid-3 repeat"><div class="row-1"><div class="item item-img-title item-1" data-id="241716">
	<div class="img-cont">
		<a href="/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/860px/311718_23cc0784e7.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" class="t">Neticēsi! Kamēr Latvijā šodien sola +20 grādus, Spānijā brīdina par sniegputeni</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="241486">
	<div class="img-cont">
		<a href="/rasols/241486-top-4-padomi-ka-pasargat-savus-datus-no-kibernoziedziniekiem/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311375_6d08998465.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/rasols/241486-top-4-padomi-ka-pasargat-savus-datus-no-kibernoziedziniekiem/" class="t">TOP 4 padomi, kā pasargāt savus datus no kibernoziedziniekiem</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="241649">
	<div class="img-cont">
		<a href="/skandalozi/241649-vejoni-pielidzina-boratam-snl-izsmejusi-baltijas-prezidentu-viziti-pie-trampa/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311614_1b2863cb6d.jpg);"></a>
		<span class="item-feat over-img">
						<span class="feat-video"></span>		</span>	</div>
	<div class="title">
		<span>
			<a href="/skandalozi/241649-vejoni-pielidzina-boratam-snl-izsmejusi-baltijas-prezidentu-viziti-pie-trampa/" class="t">Vējoni pielīdzina Boratam! SNL izsmējuši Baltijas prezidentu vizīti pie Trampa</a>
			<a href="/skandalozi/241649-vejoni-pielidzina-boratam-snl-izsmejusi-baltijas-prezidentu-viziti-pie-trampa/#komentari" class="comm">1</a>			<span class="item-feat">
								<span class="feat-video"></span>			</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
			<div class="bl-cont-ad content-ad sm-margin">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="fluid"
				 data-ad-layout="image-side"
				 data-ad-layout-key="-gn+2i+ci-8z-in"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="6899086820"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="241653">
	<div class="img-cont">
		<a href="/skandalozi/241653-luterani-savu-arhibiskapu-vanagu-nosauc-par-sliktaku-ka-tuksu-vietu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/860px/311618_30d517e8b0.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/skandalozi/241653-luterani-savu-arhibiskapu-vanagu-nosauc-par-sliktaku-ka-tuksu-vietu/" class="t">Luterāņi savu arhibīskapu Vanagu nosauc par &#039;&#039;sliktāku kā tukšu vietu&#039;&#039;</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="241373">
	<div class="img-cont">
		<a href="/rasols/241373-csdd-aicina-autovaditajus-paliga-nepieciesami-jauni-eksamenu-jautajumi/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311190_f5120eab25.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/rasols/241373-csdd-aicina-autovaditajus-paliga-nepieciesami-jauni-eksamenu-jautajumi/" class="t">CSDD aicina autovadītājus palīgā - nepieciešami jauni eksāmenu jautājumi</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="241264">
	<div class="img-cont">
		<a href="/skandalozi/241264-krievija-11-gadigs-berns-nomirst-padzeroties-energijas-dzerienu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/310983_a22b323613.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/241264-krievija-11-gadigs-berns-nomirst-padzeroties-energijas-dzerienu/" class="t">Krievijā 11 gadīgs bērns nomirst, padzeroties enerģijas dzērienu</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="241627">
	<div class="img-cont">
		<a href="/rasols/241627-krasi-izmainijas-kada-bezpajumtnieka-dzive-asv-kad-vins-atrada-vecas-durvis/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/860px/311585_db43c60f42.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/rasols/241627-krasi-izmainijas-kada-bezpajumtnieka-dzive-asv-kad-vins-atrada-vecas-durvis/" class="t">Krasi izmainījās kāda bezpajumtnieka dzīve ASV, kad viņš atrada vecas durvis</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="241265">
	<div class="img-cont">
		<a href="/skandalozi/241265-atklats-baiss-nasa-noslepums-pasaules-gals-ir-neizbegams/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/310984_99f2b7435b.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/241265-atklats-baiss-nasa-noslepums-pasaules-gals-ir-neizbegams/" class="t">Atklāts baiss NASA noslēpums - pasaules gals ir neizbēgams</a>
			<a href="/skandalozi/241265-atklats-baiss-nasa-noslepums-pasaules-gals-ir-neizbegams/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="241594">
	<div class="img-cont">
		<a href="/latvija/regionos/241594-nekurses-autoveikals-vai-lauku-laudis-paliks-bez-dieniskas-maizes/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311548_4db7ce73dc.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/latvija/regionos/241594-nekurses-autoveikals-vai-lauku-laudis-paliks-bez-dieniskas-maizes/" class="t">Nekursēs autoveikals: Vai lauku ļaudis paliks bez dienišķās maizes?</a>
			<a href="/latvija/regionos/241594-nekurses-autoveikals-vai-lauku-laudis-paliks-bez-dieniskas-maizes/#komentari" class="comm">2</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="241587">
	<div class="img-cont">
		<a href="/latvija/241587-soctiklos-lietuva-pilni-iepirkuma-rati-ar-partiku-izmaksa-40-eiro-cik-latvija/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/860px/311540_cbc73e1f64.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/latvija/241587-soctiklos-lietuva-pilni-iepirkuma-rati-ar-partiku-izmaksa-40-eiro-cik-latvija/" class="t">Soctīklos: Lietuvā pilni iepirkuma rati ar pārtiku izmaksā 40 eiro; cik Latvijā?</a>
			<a href="/latvija/241587-soctiklos-lietuva-pilni-iepirkuma-rati-ar-partiku-izmaksa-40-eiro-cik-latvija/#komentari" class="comm">5</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="241584">
	<div class="img-cont">
		<a href="/latvija/241584-neizpratne-maksajam-nodoklus-bet-tik-un-ta-esam-dublos-lidz-ausim/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311537_31102466ee.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/latvija/241584-neizpratne-maksajam-nodoklus-bet-tik-un-ta-esam-dublos-lidz-ausim/" class="t">Neizpratne: Maksājam nodokļus, bet tik un tā esam dubļos līdz ausīm</a>
			<a href="/latvija/241584-neizpratne-maksajam-nodoklus-bet-tik-un-ta-esam-dublos-lidz-ausim/#komentari" class="comm">2</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="241542">
	<div class="img-cont">
		<a href="/latvija/laika-apstakli/241542-neticams-skats-kamer-citviet-perkons-un-18-slitere-kupenas/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311446_d221c73966.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title">
		<span>
			<a href="/latvija/laika-apstakli/241542-neticams-skats-kamer-citviet-perkons-un-18-slitere-kupenas/" class="t">Neticams skats! Kamēr citviet pērkons un +18, Slīterē kupenas</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="241490">
	<div class="img-cont">
		<a href="/rasols/241490-lielveikals-uzskaita-ka-lieldienas-latvijas-iedzivotaji-apedusi-122-tukstosus-olu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/860px/311380_c24bce743c.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/rasols/241490-lielveikals-uzskaita-ka-lieldienas-latvijas-iedzivotaji-apedusi-122-tukstosus-olu/" class="t">Lielveikals uzskaita, ka Lieldienās Latvijas iedzīvotāji apēduši 122 tūkstošus olu</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="241458">
	<div class="img-cont">
		<a href="/latvija/riga/rigas-dome/241458-skaidro-kapec-rigas-pasvaldibas-policija-izraksta-omitem-protokolus/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311308_47c34b9249.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/latvija/riga/rigas-dome/241458-skaidro-kapec-rigas-pasvaldibas-policija-izraksta-omitem-protokolus/" class="t">Skaidro, kāpēc Rīgas pašvaldības policija izraksta omītēm protokolus</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="241475">
	<div class="img-cont">
		<a href="/rasols/241475-lidz-asaram-rigas-lidosta-noklausas-dramatisku-sarunu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-04/540px/311357_f8e98bd872.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/rasols/241475-lidz-asaram-rigas-lidosta-noklausas-dramatisku-sarunu/" class="t">Līdz asarām: Rīgas lidostā noklausās dramatisku sarunu</a>
			<a href="/rasols/241475-lidz-asaram-rigas-lidosta-noklausas-dramatisku-sarunu/#komentari" class="comm">5</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div></div>
</div>	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Aizvērt (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Pilnekrāna režīms"></button>

                <button class="pswp__button pswp__button--zoom" title="Tuvināt/attālināt"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Iepriekšējā (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Nākošā (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
			
</div></div>
	<div class="right-col">	<div class="bl-cont-ad ad-size-w336px sm-margin">
		<!-- /2793495/tautaruna.lv/left_nr1 -->
	<div id='div-gpt-ad-1507290769528-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507290769528-0'); });
	</script>
	</div>
</div>

<div class="bl">
	<div class="bl-title">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AE;</i></span><a href="/raksti/">Jaunākais</a></h3>
		<a href="/raksti/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-articles-w-times">	<div class="item">
		<span class="time">13:15</span>
		<div class="cont">
			<div class="title"><a href="/palidzi/241702-ludz-palidzibu-irija-kops-marta-pazudis-jauns-puisis-no-latvijas/" class="t">Lūdz palīdzību: Īrijā kopš marta pazudis jauns puisis no Latvijas</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">12:46</span>
		<div class="cont">
			<div class="title"><a href="/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" class="t">Neticēsi! Kamēr Latvijā šodien sola +20 grādus, Spānijā brīdina par sniegputeni</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">12:03</span>
		<div class="cont">
			<div class="title"><a href="/kriminali/241700-paliga-man-ir-divi-mazi-berni-klust-zinamas-detalas-par-baiso-ugunsgreku-riga/" class="t">&quot;Palīgā! Man ir divi mazi bērni!&quot; Kļūst zināmas detaļas par baiso ugunsgrēku Rīgā</a> <a href="/kriminali/241700-paliga-man-ir-divi-mazi-berni-klust-zinamas-detalas-par-baiso-ugunsgreku-riga/#komentari" class="comm">1</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">11:43</span>
		<div class="cont">
			<div class="title"><a href="/palidzi/241714-indija-pazudusas-ligas-masa-es-bez-vinas-prom-nedosos/" class="t">Indijā pazudušās Līgas māsa: Es bez viņas prom nedošos</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">11:32</span>
		<div class="cont">
			<div class="title"><a href="/slavenibas/241712-47-gadu-vecuma-mirusi-populara-krievijas-aktrise/" class="t">47 gadu vecumā mirusi populāra Krievijas aktrise</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
<div class="clear">&nbsp;</div></div>
</div>

<div class="bl-cont-ad ad-size-w300px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Ad 300x600px -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:300px;height:600px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="1898504349"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="bl">
	<div class="bl-title red">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AF;</i></span><a href="/forums/">Forumā</a></h3>
		<a href="/forums/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-topics-latest"><div class="topics-bl"><ul>	<li class="item">
		<span class="d">5:49</span>
		<a href='/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/' class="title">Vai un cik svarīgi Jums zināt par bijušajiem VDK aģentiem Latvijā? <span class="posts">[32]</span></a>
	</li>
	<li class="item">
		<span class="d">7.apr</span>
		<a href='/forums/tema/132-vai-baznica-ir-novecojusi-institucija/' class="title">Vai baznīca ir novecojusi institūcija? <span class="posts">[103]</span></a>
	</li>
	<li class="item">
		<span class="d">4.apr</span>
		<a href='/forums/tema/145-minimala-alga-latvija-1000-eur-men-neapliekamais-minimums-820-eur-men/' class="title">Minimālā Alga Latvijā 1000 Eur/mēn.,  Neapliekamais Minimums 820 Eur/mēn <span class="posts">[14]</span></a>
	</li>
	<li class="item">
		<span class="d">4.apr</span>
		<a href='/forums/tema/147-25-marta-seru-karogi-tagad-ari-krievija/' class="title">25. marta sēru karogi. Tagad arī Krievijā... <span class="posts">[2]</span></a>
	</li>
	<li class="item">
		<span class="d">3.apr</span>
		<a href='/forums/tema/134-cik-biezi-ar-jums-atsakas-runat-valsts-valoda/' class="title">Cik bieži ar jums atsakās runāt valsts valodā? <span class="posts">[40]</span></a>
	</li>
	<li class="item">
		<span class="d">2.apr</span>
		<a href='/forums/tema/24-9-maijs-ir-svetki-kas-stav-pari-politikam-tautibai-un-laikam-tie-ir-svetki-kas-pelnijusi-lai-tos-svinetu/' class="title">9. maijs ir svētki, kas stāv pāri politikam, tautībai un laikam. Tie ir svētki, kas pelnījuši, lai tos svinētu. <span class="posts">[37]</span></a>
	</li>
	<li class="item">
		<span class="d">31.mar</span>
		<a href='/forums/tema/143-vai-rimsevicu-jaatstadina-no-pienakumu-veiksanas-latvijas-bankas-prezidenta-amata/' class="title">Vai Rimšēviču jāatstādina no pienākumu veikšanas Latvijas Bankas prezidenta amatā? <span class="posts">[12]</span></a>
	</li>
	<li class="item">
		<span class="d">27.mar</span>
		<a href='/forums/tema/144-dziesmu-svetku-bilesu-izkersana-bardaks-vai-paredzama-paradiba/' class="title">Dziesmu svētku biļešu izķeršana - bardaks vai paredzama &quot;parādība&quot;? <span class="posts">[2]</span></a>
	</li>
</ul></div></div>
</div>
<div class="bl-cont-ad ad-size-w336px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad Responsive -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="5640564215"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
	<div class="clear">&nbsp;</div>
</div></div>
	
<div id="footer" class="wrap">
	<div class="cont">
		<ul class="menu"><li><a href="/par-mums/">Par mums</a></li><li><a href="/kontakti/">Kontakti</a></li></ul>
		<div class="credits">&copy; #TautaRunā - tautaruna.lv, 2017</div>
	</div>
</div>
		
<div id="popupLoginForm">
	<div class="bl-title"><div class="t">Autorizācija</div></div>
	<div class="msg"></div>
	<form class="form">
		<div class="f-btns">
			<a href="/profils/pieteikties/?ref=/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" class="button btn-email"><span class='ico'><i class="material-icons">&#xE158;</i></span>Reģistrēties ar e-pastu</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/fb/0/?ref=/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" class="button btn-fb"><span class='ico'><span class="icon share-fb"></span></span>Reģistrēties ar Facebook</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/tw/0/?ref=/rasols/241716-neticesi-kamer-latvija-sodien-sola-20-gradus-spanija-bridina-par-sniegputeni/" class="button btn-tw"><span class='ico'><span class="icon share-tw"></span></span>Reģistrēties ar Twitter</a>
		</div>
	</form>
</div>

<div id="lastDiscussFeed" class="last-discuss-feed-bl">
	<div class="btn">
		<a href="#"><span class="ico"><i class="material-icons">&#xE24C;</i></span> <span class="t">Komentē</span> <span class="last">Jaunākais: <b>Šodien, 12:49</b></span></a>
		<div class="bar"></div>
	</div>
	<div class="cont">
		<a href="#" class="btn-close"><i class="material-icons">&#xE5CD;</i></a>
		<div class="bl-title small"><h2 class="t">Jaunākās diskusijas</h2></div>
		<div class="list">
			<div class="list-wrap">
				<div class="list-cont">					<div class="item">
						<a href="/kriminali/241700-paliga-man-ir-divi-mazi-berni-klust-zinamas-detalas-par-baiso-ugunsgreku-riga/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							&quot;Palīgā! Man ir divi mazi bērni!&quot; Kļūst zināmas detaļas par baiso ugunsgrēku Rīgā
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/lilita.ustinova" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/09/09/60x60px_p618_59b3c16086c3f.jpg?1504952673" /></span>Lilita Ustinova</a>
																<span class="date">Šodien, 12:49</span>
							</div>
							<a href="/kriminali/241700-paliga-man-ir-divi-mazi-berni-klust-zinamas-detalas-par-baiso-ugunsgreku-riga/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Policija gan ātri skrien......</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/241696-ka-ta-var-but-iedzivotaji-dusmigi-par-briesmigajiem-latvijas-celiem/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Kā tā var būt! Iedzīvotāji dusmīgi par briesmīgajiem Latvijas ceļiem
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/juris.kalns" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Juris Kalns</a>
																<span class="date">Šodien, 11:39</span>
							</div>
							<a href="/skandalozi/241696-ka-ta-var-but-iedzivotaji-dusmigi-par-briesmigajiem-latvijas-celiem/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Un vēl gatavojas skolu skaita samazināšanai!!!Kā tad bērnus a...</a>
						</div>
					</div>
									<div class="item">
						<a href="/latvija/regionos/240365-latviesi-nolemj-ka-mazos-ronenus-ventspili-miera-neliks-un-labak-paklaus-drosai-navei/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Latvieši nolemj, ka mazos ronēnus Ventspilī mierā neliks un labāk pakļaus drošai nāvei
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/lilita.ustinova" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/09/09/60x60px_p618_59b3c16086c3f.jpg?1504952673" /></span>Lilita Ustinova</a>
																<span class="date">Šodien, 9:42</span>
							</div>
							<a href="/latvija/regionos/240365-latviesi-nolemj-ka-mazos-ronenus-ventspili-miera-neliks-un-labak-paklaus-drosai-navei/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Latvietis , tā ir diagnoze .......</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/241452-pacients-stundam-mokas-sapes-masinas-turpina-terzet-par-saviem-planiem/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>19</span>
							Pacients stundām mokās sāpēs, māsiņas turpina tērzēt par saviem plāniem
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/sigita.simane" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/04/09/60x60px_p3742_5acaf67bac43d.jpg?1523250812" /></span>Sigita Simane</a>
																<span class="date">Šodien, 8:20</span>
							</div>
							<a href="/nebusanas/241452-pacients-stundam-mokas-sapes-masinas-turpina-terzet-par-saviem-planiem/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Es nebūt nemaz neesmu par JRC vai poliklīniku,man tās divas i...</a>
						</div>
					</div>
									<div class="item">
						<a href="/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE8AF;</i>32</span>
							Vai un cik svarīgi Jums zināt par bijušajiem VDK aģentiem Latvijā?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/lucija.brakovska" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/04/09/60x60px_p3740_5acad400b7728.jpg?1523241985" /></span>Lucija Brakovska</a>
																<span class="date">Šodien, 5:49</span>
							</div>
							<a href="/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Noteikti japublice....</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/241267-sadurskis-sokets-par-to-cik-daudz-jauniesu-latvija-pipe-zaliti/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>0</span>
							Šadurskis šokēts par to, cik daudz jauniešu Latvijā pīpē &quot;zālīti&quot;
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/guntis.rudzitis" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/08/24/60x60px_p488_599f1088241f7.jpg?1503596681" /></span>Guntis Rudzitis</a>
																<span class="date">Vakar, 21:47</span>
							</div>
							<a href="/skandalozi/241267-sadurskis-sokets-par-to-cik-daudz-jauniesu-latvija-pipe-zaliti/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Nu tu taču esi viena īsta dranķene, Liene! Ko tu lien ar savā...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/241497-pircejs-piedzivo-ko-briesmigu-latvija-populara-lielveikala/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>3</span>
							Pircējs piedzīvo ko briesmīgu Latvijā populārā lielveikalā
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/vitauts.barakausks" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Vitauts Barakausks</a>
																<span class="date">Vakar, 21:16</span>
							</div>
							<a href="/nebusanas/241497-pircejs-piedzivo-ko-briesmigu-latvija-populara-lielveikala/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">liene iebāz dirsā savas &#039;&#039;falšās&#039;&#039; loterijas...........!!!</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/241272-ridzinieks-sasutis-kapec-apsargs-prasa-tejas-naudu-no-mana-laimesta/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Rīdzinieks sašutis: Kāpēc apsargs prasa &quot;tējas naudu&quot; no mana laimesta?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/vitauts.barakausks" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Vitauts Barakausks</a>
																<span class="date">Vakar, 20:46</span>
							</div>
							<a href="/skandalozi/241272-ridzinieks-sasutis-kapec-apsargs-prasa-tejas-naudu-no-mana-laimesta/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">&#039;&#039;Lienei&#039;&#039; šis raksts ir kā reklāma.- Lienīt vai Lienis, nu p...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/241545-vietejie-sasutusi-ka-ta-var-dabas-parka-miljonars-cel-ko-velas/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Vietējie sašutuši: Kā tā var?! Dabas parkā miljonārs ceļ, ko vēlas
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/evalds.malahovskis" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Evalds Malahovskis</a>
																<span class="date">Vakar, 19:58</span>
							</div>
							<a href="/nebusanas/241545-vietejie-sasutusi-ka-ta-var-dabas-parka-miljonars-cel-ko-velas/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Šajos laikos---Kam naudas, uzspļuj visam un dara kā grib, tik...</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/241347-makdonalda-jauniete-iekodas-burgera-un-ieraudzija-ko-briesmigu/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Makdonaldā jauniete iekodās burgerā un ieraudzīja ko briesmīgu
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/l.ga.p.le" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/04/08/60x60px_p3734_5aca48305e5a0.jpg?1523206193" /></span>Līga Špūle</a>
																<span class="date">Vakar, 19:57</span>
							</div>
							<a href="/skandalozi/241347-makdonalda-jauniete-iekodas-burgera-un-ieraudzija-ko-briesmigu/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Man tev jautajums Liene.Cik tu saņem par to ka musini cilvēku...</a>
						</div>
					</div>
				</div>
			</div>
			<div class="list-fade"></div>
		</div>
	</div>
</div>
<script type="text/javascript" src="/js/e2ec362.js?v=38"></script><script type="text/javascript" src="/js/e1eb7f8.js?v=38"></script><script src="/bundles/app/plugins/Comments/comments.js?v=38"></script>
</body>
</html>