<!DOCTYPE html>
<html lang="lv" dir="ltr">
<head>
<title>Plastmasā atrasta dzimumu mainoša ķimikālija, kas jau nonākusi 86% jauniešu organismos - Tauta Runā</title>
<meta charset="utf-8"> 
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link href="https://fonts.googleapis.com/css?family=Oswald:400|Fira+Sans+Extra+Condensed:300,400,700&amp;subset=latin-ext" rel="stylesheet"><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"><link rel="stylesheet" href="/css/3b7951c.css?v=38" /><link rel="stylesheet" href="/bundles/app/plugins/Comments/comments.v2.css?v=38" /><link rel="stylesheet" href="/css/5a3f070.css?v=38" /><link rel="canonical" href="http://tautaruna.nra.lv/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/">
<meta property="og:title" content="Plastmasā atrasta dzimumu mainoša ķimikālija, kas jau nonākusi 86% jauniešu organismos" /><meta property="og:url" content="http://tautaruna.nra.lv/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" /><meta property="og:description" content="#TautaRunā Ķimikālija, kura nelāgi ietekmē dzimumu hormonus, kā arī saistāma ar prostatas un krūts vēzi, esot atrodama ikdienā izmantotajā plastmasā, atklājies jaunā pētījumā." /><meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2018-02/860px/302362_620685149a.jpg" /><meta name="dr:say:title" content="Plastmasā atrasta dzimumu mainoša ķimikālija, kas jau nonākusi 86% jauniešu organismos" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-02/860px/302362_620685149a.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TautaRuna"><meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-02/860px/302362_620685149a.jpg" /><meta name="twitter:title" content="Plastmasā atrasta dzimumu mainoša ķimikālija, kas jau nonākusi 86% jauniešu organismos"><meta name="twitter:description" content="Ķimikālija, kura nelāgi ietekmē dzimumu hormonus, kā arī saistāma ar prostatas un krūts vēzi, esot atrodama ikdienā izmantotajā plastmasā, atklājies jaunā pētījumā."><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	function providePlugin(pluginName, pluginConstructor) {
		var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
		if (typeof ga == 'function') {
		  ga('provide', pluginName, pluginConstructor);
		}
	}
	function isAdBlockEnabled(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	}
	providePlugin('abTracker', isAdBlockEnabled);
	ga('create', 'UA-3406177-4', 'auto');
	ga('require', 'abTracker', {dimensionIndex: 1});
	ga('send', 'pageview');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingTopNr1 = googletag.sizeMapping().addSize([0,0],[]).addSize([990,300],[[970, 90],[970, 250]]).build();
	var mappingLeftNr1 = googletag.sizeMapping().addSize([900,300],[336,280]).addSize([650,300],[300,250]).addSize([360,300],[336,280]).addSize([0,0],[300,250]).build();
	googletag.defineSlot('/2793495/tautaruna.lv/top_nr1', [[970, 90], [970, 250]], 'div-gpt-ad-1511530212908-0').defineSizeMapping(mappingTopNr1).addService(googletag.pubads());
    googletag.defineSlot('/2793495/tautaruna.lv/left_nr1', [[300, 250], [336, 280]], 'div-gpt-ad-1507290769528-0').defineSizeMapping(mappingLeftNr1).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body data-auth="0" class="page-style-default">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'Ajs6Fm9656DvxEtSrZoVDGZUTKmZpcQgtdVRacERDvr.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="bl-cont-ad ad-size-w970px no-top-margin">
<!-- /2793495/tautaruna.lv/top_nr1 -->
<div id='div-gpt-ad-1511530212908-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511530212908-0'); });
</script></div>
</div>
<div id="header" class="wrap">
	<div class="logo-line">
		<a href="#" class="btn-mob-menu">
			<i class="material-icons ico-menu">&#xE5D2;</i>
			<i class="material-icons ico-close">&#xE5CD;</i>
		</a>
		<a href="/" class="logo" onclick="ga('send', 'event', 'header', 'click-logo');"><img src="/bundles/app/default/logo.svg?v=38" alt="" /></a>
		<span class="slogan">TEV NAV JĀBŪT PREMJERAM, LAI TIKTU UZKLAUSĪTS.<span class='br'> </span><span>Lieto #TautaRunā, un mēs tevi atradīsim!</span></span>
		<div class="user-bl">			<div class="login-links">
								<a href="/profils/pieteikties/?ref=/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" class="btn-login"><i class="material-icons">&#xE8A6;</i> Reģistrēties</a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<ul class="top-menu">
		<li class="item home"><a href="/" onclick="ga('send', 'event', 'header-menu', 'click', 'home');"><i class="material-icons">&#xE88A;</i></a></li>
				<li class="item"><a href="/kriminali/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-172');">Krimināli</a></li>
				<li class="item"><a href="/palidzi/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-173');">Palīdzi</a></li>
				<li class="item"><a href="/miluli/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-174');">Mīluļi</a></li>
				<li class="item"><a href="/nebusanas/" class="active" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-175');">Nebūšanas</a></li>
				<li class="item"><a href="/slavenibas/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-176');">Slavenības</a></li>
				<li class="item"><a href="/rasols/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-180');">Rasols</a></li>
				<li class="item"><a href="/forums/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-177');">Forums</a></li>
				<li class="soc-item"><a href="https://www.facebook.com/TautaRuna/" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-fb');"><span class="icon fb-symbol"></span></a></li>
		<li class="soc-item"><a href="https://twitter.com/tautaruna" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-tw');"><span class="icon tw-symbol"></span></a></li>
		<li class="clear">&nbsp;</li></ul>
	<div class="clear">&nbsp;</div>
</div>
		

<div id="cont" class="wrap"><div class="bl-cont-ad ad-size-728x90px sm-margin">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad 728x90px / Top -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="7945037941"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><div class="item-page" data-id="236163">
	<h1 class="title"><span>Plastmasā atrasta dzimumu mainoša ķimikālija, kas jau nonākusi 86% jauniešu organismos</span></h1>
	<div class="credits-share-bl">
		<div class='credits'>
			<span class='author'>Portāls nra.lv</span>
			<span class='date'><i class="material-icons">&#xE192;</i>16:23</span>
		</div>
		<div class='share-comm-bl'>
			<div class="share-btns btns-align-right">
				<a href="mailto:?subject=TautaRun%C4%81%3A%20Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
				<a href="whatsapp://send?text=Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
				<a href="http://www.draugiem.lv/say/ext/add.php?title=Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
				<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F&amp;text=Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
				<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
				<a href="#" class="btn-comment"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
</div>
<div class="layout-two-cols">
	<div class="main-fluid-col"><div class="main-col">
<div class="item-page">
	
	<div class="img-cont">
		<span class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-02/860px/302362_620685149a.jpg" alt="" /></span>
		<div class="capt"><span class="author">AFP / Scanpix</span></div>
	</div>				
	<div class='text-bl'>
					<div class='descr'>Ķimikālija, kura nelāgi ietekmē dzimumu hormonus, kā arī saistāma ar prostatas un krūts vēzi, esot atrodama ikdienā izmantotajā plastmasā, atklājies jaunā pētījumā.</div>
				<div class='text'><p>Ekserteras universitātes pētījumā atklājusies biedējoša statistika, ka teju 90% pasaules jauniešu organismos nonākusi dzimumus mainoša ķimikālija, kura atrodama plastmasā.</p> <p>Bifenols A (BPA) atrodams piemēram disku iepakojumos un saulesbrillēs, tomēr visvairāk cilvēks ar to saskaras plastmasas konteineros un ūdens pudelēs, kā arī ēdiena skārdenēs.</p> <blockquote>Šī ķimikālija, kuru izmanto dažādu veidu plastmasas izgatavošanā, atradina sieviešu dzimuma hormonu estrogēnu un saistāma ar zemiem spermas līmeņiem un neauglību vīriešiem, kā arī prostatas un krūts vēzi.</blockquote> <p>Vēl ļaunāk ir tas, ka atturoties no uztura, kas saskāries ar šo plastmasu, cilvēka organismā jūtami BPA vairs nemazinās.</p> <p>Piedevām, ļoti maz produktu nekad nav bijuši saskarsmē ar plastmasu - no tā izvairīties mūsdienu pasaulē ir vairāk nekā grūti...</p> <p>Lai izvairītos no nelāgās ķimikālijas, iesaka neēst augļus un dārzeņus, kas pārdoti plastmasas iesaiņojumos, konservētus ēdienus un ēdienus, kas paredzēti sildīšanai mikroviļņu krāsnī.</p> <p>BPA pamet cilvēka nieres dažu stundu laikā, tomēr jaunākie pētījumi pieļauj, ka ķimikālija tomēr organismā uzkavējas pat 43 stundas, patveroties taukos.</p></div>
		<script src="http://eu2.madsone.com/js/tags.js"></script>
		<script type="text/javascript">
			MADSAdrequest.adrequest({
				pid: '5593013307'
			});
		</script>			</div>
				
		
	<div class='fixed-share-bl share-btns' id="sideFixedShareBtns">
		<a href="mailto:?subject=TautaRun%C4%81%3A%20Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
		<a href="whatsapp://send?text=Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
		<a href="http://www.draugiem.lv/say/ext/add.php?title=Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
		<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F&amp;text=Plastmas%C4%81%20atrasta%20dzimumu%20maino%C5%A1a%20%C4%B7imik%C4%81lija%2C%20kas%20jau%20non%C4%81kusi%2086%25%20jaunie%C5%A1u%20organismos%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
		<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fnebusanas%2F236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
		<a href="#" class="btn-comment sm"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
	</div>
	
	<div class="comments-bl" data-group-id=" 194531" data-order="asc" data-page="1" data-limit="20" data-act-url="/plugin/comments/action/" data-item-url="/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/">
	
	<div class="bl-title-cont">
				<div class="bl-title"><h2 class="t">Komentē</h2></div>
		<div class="clear">&nbsp;</div>
	</div>
	
	<form action="/plugin/comments/action/" method="POST" class="form comment-form" data-auth="0">
	<input type="hidden" name="m" value="add" />
	<input type="hidden" name="group_id" value="194531" />
	<input type="hidden" name="item_url" value="/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" />
	<input type="hidden" name="parent_id" value="0" />
	<img src="/_img/defprofile/60x60px_def.jpg?1" alt="" class="uimg" />
	<span class="name hid">Anonīms<span class="replyto" style="display:none;"> &gt; <span class="replytoname"></span></span></span>
	<div class="cField"><textarea rows="3" cols="40" name="comment" placeholder="Tavs komentārs ..." class="textfield"></textarea></div>
	<input type="submit" value="Pievienot" class="btnComment button btn-simple sm" />
	<div class="clear">&nbsp;</div>
</form>	
	
	<div class="comments-list">
		<div class="no-comments">Nav pievienotu komentāru. Esi pirmais!</div>	</div>
	
	
</div>
				
</div>

<div class="articles-bl other-cat-items-bl" style="margin-top:40px;">
<div class="items grid-3 repeat"><div class="row-1"><div class="item item-img-title item-1" data-id="236163">
	<div class="img-cont">
		<a href="/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/860px/302362_620685149a.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" class="t">Plastmasā atrasta dzimumu mainoša ķimikālija, kas jau nonākusi 86% jauniešu organismos</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="236145">
	<div class="img-cont">
		<a href="/nebusanas/236145-visu-lietuvu-sokejusi-divgadiga-puisisa-pazusana-vai-notiks-brinums/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/302358_e00a1d3628.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/236145-visu-lietuvu-sokejusi-divgadiga-puisisa-pazusana-vai-notiks-brinums/" class="t">Visu Lietuvu šokējusi divgadīga puisīša pazušana! Vai notiks brīnums?</a>
			<a href="/nebusanas/236145-visu-lietuvu-sokejusi-divgadiga-puisisa-pazusana-vai-notiks-brinums/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="236059">
	<div class="img-cont">
		<a href="/skandalozi/236059-sieviete-neizpratne-vsaa-del-cilvekam-jabadojas-cetrus-menesus/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2017-12/540px/294777_08d69f559a.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/236059-sieviete-neizpratne-vsaa-del-cilvekam-jabadojas-cetrus-menesus/" class="t">Sieviete neizpratnē: VSAA dēļ cilvēkam jābadojas četrus mēnešus</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
			<div class="bl-cont-ad content-ad sm-margin">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="fluid"
				 data-ad-layout="image-side"
				 data-ad-layout-key="-gn+2i+ci-8z-in"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="6899086820"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="236058">
	<div class="img-cont">
		<a href="/skandalozi/236058-uzmanies-pirceja-parliecinata-ka-kada-rigas-veikala-pardod-atvertas-sulas-pakas/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/860px/302274_79c6ed62e7.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/skandalozi/236058-uzmanies-pirceja-parliecinata-ka-kada-rigas-veikala-pardod-atvertas-sulas-pakas/" class="t">Uzmanies! Pircēja pārliecināta, ka kādā Rīgas veikalā pārdod atvērtas sulas pakas</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="235538">
	<div class="img-cont">
		<a href="/nebusanas/235538-toposais-virs-pamet-ligavu-kura-nokaveja-savas-13-000-eiro-vertas-kazas/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/301367_c3659852f4.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/235538-toposais-virs-pamet-ligavu-kura-nokaveja-savas-13-000-eiro-vertas-kazas/" class="t">Topošais vīrs pamet līgavu, kura nokavēja savas 13 000 eiro vērtās kāzas</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="236057">
	<div class="img-cont">
		<a href="/skandalozi/236057-pirceja-dusmiga-veikala-vinai-aizrada-krieviski-un-iesaka-nenakt-vispar/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/302273_3b278ced60.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/236057-pirceja-dusmiga-veikala-vinai-aizrada-krieviski-un-iesaka-nenakt-vispar/" class="t">Pircēja dusmīga: Veikalā viņai aizrāda krieviski un iesaka nenākt vispār</a>
			<a href="/skandalozi/236057-pirceja-dusmiga-veikala-vinai-aizrada-krieviski-un-iesaka-nenakt-vispar/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="235796">
	<div class="img-cont">
		<a href="/veseliba/235796-nepatikams-skats-arsts-no-pacienta-auss-izvelk-milzigu-korki/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/860px/301795_dc8e5c53cd.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/veseliba/235796-nepatikams-skats-arsts-no-pacienta-auss-izvelk-milzigu-korki/" class="t">Nepatīkams skats! Ārsts no pacienta auss izvelk milzīgu &quot;korķi&quot;</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="235908">
	<div class="img-cont">
		<a href="/skandalozi/235908-salaspili-ir-iespejams-nedrosakais-un-mulkigakais-krustojums-latvija/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/302020_7cdd2a174e.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/235908-salaspili-ir-iespejams-nedrosakais-un-mulkigakais-krustojums-latvija/" class="t">Salaspilī ir, iespējams, nedrošākais un muļķīgākais krustojums Latvijā</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="235916">
	<div class="img-cont">
		<a href="/skandalozi/235916-popularu-latvijas-piena-produktu-razotaju-vaino-iedzivotaju-krapsana/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/302025_84984be4ad.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/235916-popularu-latvijas-piena-produktu-razotaju-vaino-iedzivotaju-krapsana/" class="t">Populāru Latvijas piena produktu ražotāju vaino iedzīvotāju krāpšanā</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="236018">
	<div class="img-cont">
		<a href="/palidzi/236018-paliga-sauciens-gimenei-ar-mazu-bernu-nav-naudas-lai-iegadatos-malku/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/860px/302222_152ba8ba19.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/palidzi/236018-paliga-sauciens-gimenei-ar-mazu-bernu-nav-naudas-lai-iegadatos-malku/" class="t">Palīgā sauciens: Ģimenei ar mazu bērnu nav naudas, lai iegādātos malku</a>
			<a href="/palidzi/236018-paliga-sauciens-gimenei-ar-mazu-bernu-nav-naudas-lai-iegadatos-malku/#komentari" class="comm">10</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="235988">
	<div class="img-cont">
		<a href="/veseliba/235988-12-gadus-vecu-meiteni-vannasistaba-nogalina-pasas-telefons/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/302157_895b806f11.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/veseliba/235988-12-gadus-vecu-meiteni-vannasistaba-nogalina-pasas-telefons/" class="t">12 gadus vecu meiteni vannasistabā nogalina pašas telefons</a>
			<a href="/veseliba/235988-12-gadus-vecu-meiteni-vannasistaba-nogalina-pasas-telefons/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="235969">
	<div class="img-cont">
		<a href="/nebusanas/235969-gadas-ari-ta-policija-aptur-automasinas-kuras-lidz-griestiem-piekrautas-ar-apelsiniem/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/302111_c85fda5a98.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title">
		<span>
			<a href="/nebusanas/235969-gadas-ari-ta-policija-aptur-automasinas-kuras-lidz-griestiem-piekrautas-ar-apelsiniem/" class="t">Gadās arī tā! Policija aptur automašīnas, kuras līdz griestiem piekrautas ar apelsīniem</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="235954">
	<div class="img-cont">
		<a href="/nebusanas/235954-ar-visam-ertibam-matei-un-bernam-ar-ipasam-vajadzibam-nodod-dzivokli-kura-nav-pat-poda/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/860px/302095_fef928e969.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title size-2">
		<span>
			<a href="/nebusanas/235954-ar-visam-ertibam-matei-un-bernam-ar-ipasam-vajadzibam-nodod-dzivokli-kura-nav-pat-poda/" class="t">Ar visām ērtībām? Mātei un bērnam ar īpašām vajadzībām nodod dzīvokli, kurā nav pat poda</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="235861">
	<div class="img-cont">
		<a href="/veseliba/235861-muzikis-atnem-sev-dzivibu-jo-dzirdejis-ka-kustas-vina-acu-aboli/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/301937_2e821d25f0.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/veseliba/235861-muzikis-atnem-sev-dzivibu-jo-dzirdejis-ka-kustas-vina-acu-aboli/" class="t">Mūziķis atņem sev dzīvību, jo dzirdējis, kā kustās viņa acu āboli</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="235822">
	<div class="img-cont">
		<a href="/nebusanas/235822-mate-atklaj-detalas-par-bezatbildibu-salaspili-vins-bija-noraudajies-un-soka-stavokli/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/301860_cd684e8672.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/235822-mate-atklaj-detalas-par-bezatbildibu-salaspili-vins-bija-noraudajies-un-soka-stavokli/" class="t">Māte atklāj detaļas par bezatbildību Salaspilī: Viņš bija noraudājies un šoka stāvoklī</a>
			<a href="/nebusanas/235822-mate-atklaj-detalas-par-bezatbildibu-salaspili-vins-bija-noraudajies-un-soka-stavokli/#komentari" class="comm">9</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div></div>
</div>	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Aizvērt (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Pilnekrāna režīms"></button>

                <button class="pswp__button pswp__button--zoom" title="Tuvināt/attālināt"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Iepriekšējā (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Nākošā (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
			
</div></div>
	<div class="right-col">	<div class="bl-cont-ad ad-size-w336px sm-margin">
		<!-- /2793495/tautaruna.lv/left_nr1 -->
	<div id='div-gpt-ad-1507290769528-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507290769528-0'); });
	</script>
	</div>
</div>

<div class="bl">
	<div class="bl-title">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AE;</i></span><a href="/raksti/">Jaunākais</a></h3>
		<a href="/raksti/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-articles-w-times">	<div class="item">
		<span class="time">16:23</span>
		<div class="cont">
			<div class="title"><a href="/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" class="t">Plastmasā atrasta dzimumu mainoša ķimikālija, kas jau nonākusi 86% jauniešu organismos</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">16:03</span>
		<div class="cont">
			<div class="title"><a href="/slavenibas/236137-kardasjanu-pastarite-kailija-sagaidijusi-pirmdzimto-atvainojas-ka-grutniecibu-tureja-noslepuma/" class="t">Kardašjanu pastarīte Kailija sagaidījusi pirmdzimto; atvainojas, ka grūtniecību turēja noslēpumā</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">15:22</span>
		<div class="cont">
			<div class="title"><a href="/skandalozi/236153-cietusi-ridziniece-versas-pie-zagla-tu-nozagi-manas-svetakas-lietas/" class="t">Cietusī rīdziniece vēršas pie zagļa: Tu nozagi manas svētākās lietas</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">14:48</span>
		<div class="cont">
			<div class="title"><a href="/latvija/kriminalzinas/236152-piedzeries-zaglens-no-centraltirgus-kioska-nakts-aizsega-izzog-kases-aparatu-un-paker-ari-jaku/" class="t">Piedzēries zaglēns no Centrāltirgus kioska nakts aizsegā izzog kases aparātu un paķer arī jaku</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">14:20</span>
		<div class="cont">
			<div class="title"><a href="/sakums/236140-zinams-ka-klajas-ar-vezi-slimajam-mazajam-davidam-kuram-latvija-vaca-naudu/" class="t">Zināms, kā klājas ar vēzi slimajam mazajam Dāvidam, kuram Latvijā vāca naudu</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
<div class="clear">&nbsp;</div></div>
</div>

<div class="bl-cont-ad ad-size-w300px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Ad 300x600px -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:300px;height:600px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="1898504349"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="bl">
	<div class="bl-title red">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AF;</i></span><a href="/forums/">Forumā</a></h3>
		<a href="/forums/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-topics-latest"><div class="topics-bl"><ul>	<li class="item">
		<span class="d">15:02</span>
		<a href='/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/' class="title">Vai un cik svarīgi Jums zināt par bijušajiem VDK aģentiem Latvijā? <span class="posts">[19]</span></a>
	</li>
	<li class="item">
		<span class="d">12:27</span>
		<a href='/forums/tema/132-vai-baznica-ir-novecojusi-institucija/' class="title">Vai baznīca ir novecojusi institūcija? <span class="posts">[66]</span></a>
	</li>
	<li class="item">
		<span class="d">5:25</span>
		<a href='/forums/tema/139-kristietiba-cilveku-manisana-un-naudas-izspiesana/' class="title">Kristietība - cilvēku mānīšana un naudas izspiešana? <span class="posts">[14]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/134-cik-biezi-ar-jums-atsakas-runat-valsts-valoda/' class="title">Cik bieži ar jums atsakās runāt valsts valodā? <span class="posts">[26]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/24-9-maijs-ir-svetki-kas-stav-pari-politikam-tautibai-un-laikam-tie-ir-svetki-kas-pelnijusi-lai-tos-svinetu/' class="title">9. maijs ir svētki, kas stāv pāri politikam, tautībai un laikam. Tie ir svētki, kas pelnījuši, lai tos svinētu. <span class="posts">[13]</span></a>
	</li>
	<li class="item">
		<span class="d">1.feb</span>
		<a href='/forums/tema/138-kur-riga-mazakas-rindas-pie-arstiem/' class="title">Kur Rīgā mazākās rindas pie ārstiem? <span class="posts">[3]</span></a>
	</li>
	<li class="item">
		<span class="d">31.jan</span>
		<a href='/forums/tema/131-magija/' class="title">Maģija <span class="posts">[5]</span></a>
	</li>
	<li class="item">
		<span class="d">21.jan</span>
		<a href='/forums/tema/140-latvija-var/' class="title">Latvijā var..... <span class="posts">[1]</span></a>
	</li>
</ul></div></div>
</div>
<div class="bl-cont-ad ad-size-w336px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad Responsive -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="5640564215"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
	<div class="clear">&nbsp;</div>
</div></div>
	
<div id="footer" class="wrap">
	<div class="cont">
		<ul class="menu"><li><a href="/par-mums/">Par mums</a></li><li><a href="/kontakti/">Kontakti</a></li></ul>
		<div class="credits">&copy; #TautaRunā - tautaruna.lv, 2017</div>
	</div>
</div>
		
<div id="popupLoginForm">
	<div class="bl-title"><div class="t">Autorizācija</div></div>
	<div class="msg"></div>
	<form class="form">
		<div class="f-btns">
			<a href="/profils/pieteikties/?ref=/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" class="button btn-email"><span class='ico'><i class="material-icons">&#xE158;</i></span>Reģistrēties ar e-pastu</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/fb/0/?ref=/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" class="button btn-fb"><span class='ico'><span class="icon share-fb"></span></span>Reģistrēties ar Facebook</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/tw/0/?ref=/nebusanas/236163-plastmasa-atrasta-dzimumu-mainosa-kimikalija-kas-jau-nonakusi-86-jauniesu-organismos/" class="button btn-tw"><span class='ico'><span class="icon share-tw"></span></span>Reģistrēties ar Twitter</a>
		</div>
	</form>
</div>

<div id="lastDiscussFeed" class="last-discuss-feed-bl">
	<div class="btn">
		<a href="#"><span class="ico"><i class="material-icons">&#xE24C;</i></span> <span class="t">Komentē</span> <span class="last">Jaunākais: <b>Šodien, 16:36</b></span></a>
		<div class="bar"></div>
	</div>
	<div class="cont">
		<a href="#" class="btn-close"><i class="material-icons">&#xE5CD;</i></a>
		<div class="bl-title small"><h2 class="t">Jaunākās diskusijas</h2></div>
		<div class="list">
			<div class="list-wrap">
				<div class="list-cont">					<div class="item">
						<a href="/slavenibas/235953-rd-deputata-plikas-sezamvietas-del-filma-teju-tiek-pie-prava-vecuma-ierobezojuma/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>5</span>
							RD deputāta plikās sēžamvietas dēļ filma teju tiek pie prāva vecuma ierobežojuma
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/itam.rs.itam.rs" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/16/60x60px_p2511_5a5de441057da.jpg?1516102721" /></span>Itamārs Toledano</a>
																<span class="date">Šodien, 16:36</span>
							</div>
							<a href="/slavenibas/235953-rd-deputata-plikas-sezamvietas-del-filma-teju-tiek-pie-prava-vecuma-ierobezojuma/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Dīvaini! Ko ar savu dibenu, lai iesāk cilvēki, kam nav 21 gad...</a>
						</div>
					</div>
									<div class="item">
						<a href="/slavenibas/235866-soctiklos-neapmierinati-par-kibilda-uzvedibu-vadot-labvakar-jubilejas-raidijumu/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>12</span>
							SOCTĪKLOS neapmierināti par Ķibilda uzvedību, vadot &quot;Labvakar&quot; jubilejas raidījumu
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/itam.rs.itam.rs" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/16/60x60px_p2511_5a5de441057da.jpg?1516102721" /></span>Itamārs Toledano</a>
																<span class="date">Šodien, 16:24</span>
							</div>
							<a href="/slavenibas/235866-soctiklos-neapmierinati-par-kibilda-uzvedibu-vadot-labvakar-jubilejas-raidijumu/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Labi muld JEBKURŠ. Cita lieta, vai ēters domāts MULDĒŠANAI?</a>
						</div>
					</div>
									<div class="item">
						<a href="/izklaide/235961-vakara-zinas-10-lietu-kas-raksturo-intaru-busuli/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>5</span>
							VAKARA ZIŅAS: 10 lietu, kas raksturo Intaru Busuli
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/itam.rs.itam.rs" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/16/60x60px_p2511_5a5de441057da.jpg?1516102721" /></span>Itamārs Toledano</a>
																<span class="date">Šodien, 16:09</span>
							</div>
							<a href="/izklaide/235961-vakara-zinas-10-lietu-kas-raksturo-intaru-busuli/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Bez tam, ir PRĀTĪGI lietas ĪSTĀ vārdā saukt, un redzēt to, KA...</a>
						</div>
					</div>
									<div class="item">
						<a href="/palidzi/236018-paliga-sauciens-gimenei-ar-mazu-bernu-nav-naudas-lai-iegadatos-malku/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>10</span>
							Palīgā sauciens: Ģimenei ar mazu bērnu nav naudas, lai iegādātos malku
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/baiba.lapsa.fr.demane" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/02/05/60x60px_p2793_5a785880e958b.jpg?1517836417" /></span>Baiba Lapsa- Frīdemane</a>
																<span class="date">Šodien, 15:41</span>
							</div>
							<a href="/palidzi/236018-paliga-sauciens-gimenei-ar-mazu-bernu-nav-naudas-lai-iegadatos-malku/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Malku gādā vasarā,man kaimiņos večuks sastiepj no krūmiem vis...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/236145-visu-lietuvu-sokejusi-divgadiga-puisisa-pazusana-vai-notiks-brinums/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Visu Lietuvu šokējusi divgadīga puisīša pazušana! Vai notiks brīnums?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/baiba.lapsa.fr.demane" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/02/05/60x60px_p2793_5a785880e958b.jpg?1517836417" /></span>Baiba Lapsa- Frīdemane</a>
																<span class="date">Šodien, 15:35</span>
							</div>
							<a href="/nebusanas/236145-visu-lietuvu-sokejusi-divgadiga-puisisa-pazusana-vai-notiks-brinums/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">kur vispār skatās vecāki -bērns 2gadi -sviests ,ja būs nolaup...</a>
						</div>
					</div>
									<div class="item">
						<a href="/slavenibas/236136-lauris-reiniks-atklaj-kam-nekad-nezelos-naudu/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>3</span>
							Lauris Reiniks atklāj, kam nekad nežēlos naudu
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/baiba.lapsa.fr.demane" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/02/05/60x60px_p2793_5a785880e958b.jpg?1517836417" /></span>Baiba Lapsa- Frīdemane</a>
																<span class="date">Šodien, 15:15</span>
							</div>
							<a href="/slavenibas/236136-lauris-reiniks-atklaj-kam-nekad-nezelos-naudu/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Itamāram ar sava taisnība un taisnība laurim,bet katrs savu n...</a>
						</div>
					</div>
									<div class="item">
						<a href="/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE8AF;</i>19</span>
							Vai un cik svarīgi Jums zināt par bijušajiem VDK aģentiem Latvijā?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/itam.rs.itam.rs" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/16/60x60px_p2511_5a5de441057da.jpg?1516102721" /></span>Itamārs Toledano</a>
																<span class="date">Šodien, 15:02</span>
							</div>
							<a href="/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Ja CITĀM TAUTĀM&amp;nbsp; IR SVARĪGI to zināt, latvie&amp;scaron;i ta...</a>
						</div>
					</div>
									<div class="item">
						<a href="/slavenibas/235907-populars-latvijas-aktieris-atklaj-tv-serialu-aizkulises/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Populārs Latvijas aktieris atklāj TV seriālu aizkulises
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/agnese.ozolina" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/15/60x60px_p2506_5a5cfa4185ab4.jpg?1516042818" /></span>Agnese Ozolina</a>
																<span class="date">Šodien, 14:14</span>
							</div>
							<a href="/slavenibas/235907-populars-latvijas-aktieris-atklaj-tv-serialu-aizkulises/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Nedomāju  viņš  ir  labs  aktieris  nē  manās  acīs</a>
						</div>
					</div>
									<div class="item">
						<a href="/latvija/kriminalzinas/213633-mate-izmisuma-mana-sirdi-ir-bailes-un-skumjas-pazudis-mans-dels/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>5</span>
							Māte izmisumā: Manā sirdī ir bailes un skumjas, pazudis mans dēls
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/rasma.p.vuls-p.vuli.a" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/06/22/60x60px_p127_594b4a307894c.jpg?1498106417" /></span>Rasma Pāvuls-Pāvuliņa</a>
																<span class="date">Šodien, 14:11</span>
							</div>
							<a href="/latvija/kriminalzinas/213633-mate-izmisuma-mana-sirdi-ir-bailes-un-skumjas-pazudis-mans-dels/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Atkal tas pats - Juris no 2 februāra atkal ir nozudis,jo mobi...</a>
						</div>
					</div>
									<div class="item">
						<a href="/slavenibas/235775-makolijs-kalkins-gatavs-filmeties-jauna-viens-pats-majas-bet-pie-viena-nosacijuma/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Makolijs Kalkins gatavs filmēties jaunā &#039;&#039;Viens pats mājās&#039;&#039;! Bet pie viena nosacījuma
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/agnese.ozolina" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/15/60x60px_p2506_5a5cfa4185ab4.jpg?1516042818" /></span>Agnese Ozolina</a>
																<span class="date">Šodien, 14:07</span>
							</div>
							<a href="/slavenibas/235775-makolijs-kalkins-gatavs-filmeties-jauna-viens-pats-majas-bet-pie-viena-nosacijuma/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Labāk  nevajag  filmu  filmēt</a>
						</div>
					</div>
				</div>
			</div>
			<div class="list-fade"></div>
		</div>
	</div>
</div>
<script type="text/javascript" src="/js/e2ec362.js?v=38"></script><script type="text/javascript" src="/js/e1eb7f8.js?v=38"></script><script src="/bundles/app/plugins/Comments/comments.js?v=38"></script>
</body>
</html>