<!DOCTYPE html>
<html lang="lv" dir="ltr">
<head>
<title>Stīvena Hokinga baisā prognoze: Zeme pārvēršas par elli - Tauta Runā</title>
<meta charset="utf-8"> 
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link href="https://fonts.googleapis.com/css?family=Oswald:400|Fira+Sans+Extra+Condensed:300,400,700&amp;subset=latin-ext" rel="stylesheet"><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"><link rel="stylesheet" href="/css/3b7951c.css?v=38" /><link rel="stylesheet" href="/bundles/app/plugins/Comments/comments.v2.css?v=38" /><link rel="stylesheet" href="/css/5a3f070.css?v=38" /><link rel="canonical" href="http://tautaruna.nra.lv/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/">
<meta property="og:title" content="Stīvena Hokinga baisā prognoze: Zeme pārvēršas par elli" /><meta property="og:url" content="http://tautaruna.nra.lv/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" /><meta property="og:description" content="#TautaRunā Zinātnieks uzskata, ka klimatiskie apstākļi uz Zemes būs tādi, ka cilvēce nespēs izdzīvot." /><meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2018-01/860px/298608_b21634d527.jpg" /><meta name="dr:say:title" content="Stīvena Hokinga baisā prognoze: Zeme pārvēršas par elli" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-01/860px/298608_b21634d527.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TautaRuna"><meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-01/860px/298608_b21634d527.jpg" /><meta name="twitter:title" content="Stīvena Hokinga baisā prognoze: Zeme pārvēršas par elli"><meta name="twitter:description" content="Zinātnieks uzskata, ka klimatiskie apstākļi uz Zemes būs tādi, ka cilvēce nespēs izdzīvot."><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	function providePlugin(pluginName, pluginConstructor) {
		var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
		if (typeof ga == 'function') {
		  ga('provide', pluginName, pluginConstructor);
		}
	}
	function isAdBlockEnabled(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	}
	providePlugin('abTracker', isAdBlockEnabled);
	ga('create', 'UA-3406177-4', 'auto');
	ga('require', 'abTracker', {dimensionIndex: 1});
	ga('send', 'pageview');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingTopNr1 = googletag.sizeMapping().addSize([0,0],[]).addSize([990,300],[[970, 90],[970, 250]]).build();
	var mappingLeftNr1 = googletag.sizeMapping().addSize([900,300],[336,280]).addSize([650,300],[300,250]).addSize([360,300],[336,280]).addSize([0,0],[300,250]).build();
	googletag.defineSlot('/2793495/tautaruna.lv/top_nr1', [[970, 90], [970, 250]], 'div-gpt-ad-1511530212908-0').defineSizeMapping(mappingTopNr1).addService(googletag.pubads());
    googletag.defineSlot('/2793495/tautaruna.lv/left_nr1', [[300, 250], [336, 280]], 'div-gpt-ad-1507290769528-0').defineSizeMapping(mappingLeftNr1).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body data-auth="0" class="page-style-default">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'Ajs6Fm9656DvxEtSrZoVDGZUTKmZpcQgtdVRacERDvr.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="bl-cont-ad ad-size-w970px no-top-margin">
<!-- /2793495/tautaruna.lv/top_nr1 -->
<div id='div-gpt-ad-1511530212908-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511530212908-0'); });
</script></div>
</div>
<div id="header" class="wrap">
	<div class="logo-line">
		<a href="#" class="btn-mob-menu">
			<i class="material-icons ico-menu">&#xE5D2;</i>
			<i class="material-icons ico-close">&#xE5CD;</i>
		</a>
		<a href="/" class="logo" onclick="ga('send', 'event', 'header', 'click-logo');"><img src="/bundles/app/default/logo.svg?v=38" alt="" /></a>
		<span class="slogan">TEV NAV JĀBŪT PREMJERAM, LAI TIKTU UZKLAUSĪTS.<span class='br'> </span><span>Lieto #TautaRunā, un mēs tevi atradīsim!</span></span>
		<div class="user-bl">			<div class="login-links">
								<a href="/profils/pieteikties/?ref=/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" class="btn-login"><i class="material-icons">&#xE8A6;</i> Reģistrēties</a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<ul class="top-menu">
		<li class="item home"><a href="/" onclick="ga('send', 'event', 'header-menu', 'click', 'home');"><i class="material-icons">&#xE88A;</i></a></li>
				<li class="item"><a href="/kriminali/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-172');">Krimināli</a></li>
				<li class="item"><a href="/palidzi/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-173');">Palīdzi</a></li>
				<li class="item"><a href="/miluli/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-174');">Mīluļi</a></li>
				<li class="item"><a href="/nebusanas/" class="active" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-175');">Nebūšanas</a></li>
				<li class="item"><a href="/slavenibas/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-176');">Slavenības</a></li>
				<li class="item"><a href="/rasols/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-180');">Rasols</a></li>
				<li class="item"><a href="/forums/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-177');">Forums</a></li>
				<li class="soc-item"><a href="https://www.facebook.com/TautaRuna/" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-fb');"><span class="icon fb-symbol"></span></a></li>
		<li class="soc-item"><a href="https://twitter.com/tautaruna" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-tw');"><span class="icon tw-symbol"></span></a></li>
		<li class="clear">&nbsp;</li></ul>
	<div class="clear">&nbsp;</div>
</div>
		

<div id="cont" class="wrap"><div class="bl-cont-ad ad-size-728x90px sm-margin">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad 728x90px / Top -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="7945037941"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><div class="item-page" data-id="233863">
	<h1 class="title"><span>Stīvena Hokinga baisā prognoze: Zeme pārvēršas par elli</span></h1>
	<div class="credits-share-bl">
		<div class='credits'>
			<span class='author'>Portāls nra.lv</span>
			<span class='date'><i class="material-icons">&#xE192;</i>10:47</span>
		</div>
		<div class='share-comm-bl'>
			<div class="share-btns btns-align-right">
				<a href="mailto:?subject=TautaRun%C4%81%3A%20St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
				<a href="whatsapp://send?text=St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
				<a href="http://www.draugiem.lv/say/ext/add.php?title=St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
				<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F&amp;text=St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
				<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
				<a href="#" class="btn-comment"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
</div>
<div class="layout-two-cols">
	<div class="main-fluid-col"><div class="main-col">
<div class="item-page">
	
	<div class="img-cont">
		<span class="img"><img src="http://zinas.nra.lv/_mm/photos/2018-01/860px/298608_b21634d527.jpg" alt="" /></span>
		<div class="capt"><span class="author">Scanpix </span></div>
	</div>				
	<div class='text-bl'>
					<div class='descr'>Zinātnieks uzskata, ka klimatiskie apstākļi uz Zemes būs tādi, ka cilvēce nespēs izdzīvot.</div>
				<div class='text'><div> </div> <p>Angļu izcelsmes fiziķis-teorētiķis un zinātnes popularizētājs Stīvens Hokings uzskata, ka Zeme atkārtos citas Saules sistēmas planētas - Venēras - likteni. Pēc Hokinga domām, klimata izmaiņas novedīs cilvēci līdz izmiršanai, bet Zeme karstuma dēļ kļūs par īstu elli.</p> <blockquote>Ja cilvēce nesamazinās kaitīgo gāžu izmešu daudzumu, tad agri vai vēlu vidējā gaisa temperatūra uz Zemes sasniegs 460 grādus pēc Celsija.</blockquote> <div> <div> </div> <div>Zinātnieki uzskata, ka pirms 4 miljardiem gadu Venēra bija Zemes kopija - ar atmosfēru, jūrām un augiem, taču dažādu iemeslu dēļ vienkārši "sadega". Ja ņemt vērā, ka zinātnieki uzskata, ka Zemes vecums ir apmēram 4,5 miljardi gadu, tad Zemes bojāeja ir gaidāma pēc 500 miljoniem gadu. Taču negatīvas izmaiņas sākušās jau tagad.</div> <div> </div> <div> <p><img style="display: block; width: 100%; max-width: 540px;" src="http://zinas.nra.lv/_mm/photos/2018-01/540px/298607_8e50b75c12.jpg" alt="" /></p> <p style="margin-top: 5px; line-height: 1.1em;">Scanpix</p> </div> <p>Stīvens Hokings - pasaulslavenais zinātnieks, bijušais Kembridžas universitāte matemātikas profesors.</p> </div></div>
		<script src="http://eu2.madsone.com/js/tags.js"></script>
		<script type="text/javascript">
			MADSAdrequest.adrequest({
				pid: '5593013307'
			});
		</script>			</div>
				
		
	<div class='fixed-share-bl share-btns' id="sideFixedShareBtns">
		<a href="mailto:?subject=TautaRun%C4%81%3A%20St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
		<a href="whatsapp://send?text=St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
		<a href="http://www.draugiem.lv/say/ext/add.php?title=St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
		<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F&amp;text=St%C4%ABvena%20Hokinga%20bais%C4%81%20prognoze%3A%20Zeme%20p%C4%81rv%C4%93r%C5%A1as%20par%20elli%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
		<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fsakums%2F233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
		<a href="#" class="btn-comment sm"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
	</div>
	
	<div class="comments-bl" data-group-id=" 192582" data-order="asc" data-page="1" data-limit="20" data-act-url="/plugin/comments/action/" data-item-url="/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/">
	
	<div class="bl-title-cont">
				<div class="bl-title"><h2 class="t">Komentē</h2></div>
		<div class="clear">&nbsp;</div>
	</div>
	
	<form action="/plugin/comments/action/" method="POST" class="form comment-form" data-auth="0">
	<input type="hidden" name="m" value="add" />
	<input type="hidden" name="group_id" value="192582" />
	<input type="hidden" name="item_url" value="/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" />
	<input type="hidden" name="parent_id" value="0" />
	<img src="/_img/defprofile/60x60px_def.jpg?1" alt="" class="uimg" />
	<span class="name hid">Anonīms<span class="replyto" style="display:none;"> &gt; <span class="replytoname"></span></span></span>
	<div class="cField"><textarea rows="3" cols="40" name="comment" placeholder="Tavs komentārs ..." class="textfield"></textarea></div>
	<input type="submit" value="Pievienot" class="btnComment button btn-simple sm" />
	<div class="clear">&nbsp;</div>
</form>	
	
	<div class="comments-list">
		<div class="no-comments">Nav pievienotu komentāru. Esi pirmais!</div>	</div>
	
	
</div>
				
</div>

<div class="articles-bl other-cat-items-bl" style="margin-top:40px;">
<div class="items grid-3 repeat"><div class="row-1"><div class="item item-img-title item-1" data-id="233863">
	<div class="img-cont">
		<a href="/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/860px/298608_b21634d527.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" class="t">Stīvena Hokinga baisā prognoze: Zeme pārvēršas par elli</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="233924">
	<div class="img-cont">
		<a href="/nebusanas/233924-mazs-zens-pie-spelu-zales-salst-un-gaida-teti-neviens-neliekas-ne-zinis/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298693_7b8c1a97f4.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title">
		<span>
			<a href="/nebusanas/233924-mazs-zens-pie-spelu-zales-salst-un-gaida-teti-neviens-neliekas-ne-zinis/" class="t">Mazs zēns pie spēļu zāles salst un gaida tēti; neviens neliekas ne zinis</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="233880">
	<div class="img-cont">
		<a href="/sakums/233880-sieviete-pec-svetkiem-atgrieza-egli-veikala-jo-ta-nokaltusi-un-vinai-atgrieza-naudu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298636_2d513a6ed2.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/sakums/233880-sieviete-pec-svetkiem-atgrieza-egli-veikala-jo-ta-nokaltusi-un-vinai-atgrieza-naudu/" class="t">Sieviete pēc svētkiem atgrieza egli veikalā, jo tā nokaltusi. Un viņai atgrieza naudu!</a>
			<a href="/sakums/233880-sieviete-pec-svetkiem-atgrieza-egli-veikala-jo-ta-nokaltusi-un-vinai-atgrieza-naudu/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
			<div class="bl-cont-ad content-ad sm-margin">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="fluid"
				 data-ad-layout="image-side"
				 data-ad-layout-key="-gn+2i+ci-8z-in"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="6899086820"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="233867">
	<div class="img-cont">
		<a href="/sakums/233867-foto-krievija-virietis-nozog-brunu-masinu-un-ar-to-tarane-veikalu-vina-pudeles-del/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/860px/298610_a21a950ffc.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/sakums/233867-foto-krievija-virietis-nozog-brunu-masinu-un-ar-to-tarane-veikalu-vina-pudeles-del/" class="t">FOTO: Krievijā vīrietis nozog bruņu mašīnu un ar to taranē veikalu vīna pudeles dēļ</a>
			<a href="/sakums/233867-foto-krievija-virietis-nozog-brunu-masinu-un-ar-to-tarane-veikalu-vina-pudeles-del/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="233844">
	<div class="img-cont">
		<a href="/nebusanas/233844-skumja-situacija-olaine-vientulam-sirmgalvim-nevar-pievest-malku-un-partiku/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298565_a2cff0b4fb.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/233844-skumja-situacija-olaine-vientulam-sirmgalvim-nevar-pievest-malku-un-partiku/" class="t">Skumja situācija Olainē: Vientuļam sirmgalvim nevar pievest malku un pārtiku</a>
			<a href="/nebusanas/233844-skumja-situacija-olaine-vientulam-sirmgalvim-nevar-pievest-malku-un-partiku/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="233861">
	<div class="img-cont">
		<a href="/sakums/233861-mamina-soka-paradu-piedzineju-kantoris-draud-vinai-atnemt-ari-bernu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2017-12/540px/296359_182ca3a643.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/sakums/233861-mamina-soka-paradu-piedzineju-kantoris-draud-vinai-atnemt-ari-bernu/" class="t">Māmiņa šokā: Parādu piedzinēju kantoris draud viņai atņemt arī bērnu</a>
			<a href="/sakums/233861-mamina-soka-paradu-piedzineju-kantoris-draud-vinai-atnemt-ari-bernu/#komentari" class="comm">7</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="233860">
	<div class="img-cont">
		<a href="/skandalozi/233860-depresija-un-zaudeti-draugi-ka-klajas-skandalistam-janim-paasam-pec-lauku-setas/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/860px/298603_a69800a34d.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/skandalozi/233860-depresija-un-zaudeti-draugi-ka-klajas-skandalistam-janim-paasam-pec-lauku-setas/" class="t">Depresija un zaudēti draugi: Kā klājas skandālistam Jānim Paasam pēc &quot;Lauku sētas&quot;?</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="233829">
	<div class="img-cont">
		<a href="/nebusanas/233829-cik-nopietni-cietusi-ziemelu-forti-liepaja-un-vai-drosi-tur-atrasties/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298530_3c2c237b1f.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/233829-cik-nopietni-cietusi-ziemelu-forti-liepaja-un-vai-drosi-tur-atrasties/" class="t">Cik nopietni cietuši Ziemeļu forti Liepājā un, vai droši tur atrasties?</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="233822">
	<div class="img-cont">
		<a href="/nebusanas/233822-foto-kas-paliek-pari-no-auto-pec-sadursmes-ar-meza-dzivnieku/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298525_92b13714df.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title">
		<span>
			<a href="/nebusanas/233822-foto-kas-paliek-pari-no-auto-pec-sadursmes-ar-meza-dzivnieku/" class="t">FOTO: Kas paliek pāri no auto pēc sadursmes ar meža dzīvnieku</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="233832">
	<div class="img-cont">
		<a href="/sports/hokejs/233832-savickis-ar-dinamo-faniem-neauklesoties-netiks-pielauts-ka-raganas-un-velni-valdis-par-latviju/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/860px/298533_57147e2ae7.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/sports/hokejs/233832-savickis-ar-dinamo-faniem-neauklesoties-netiks-pielauts-ka-raganas-un-velni-valdis-par-latviju/" class="t">Savickis ar &#039;&#039;Dinamo&#039;&#039; faniem neauklēšoties: Netiks pieļauts, ka raganas un velni valdīs pār Latviju</a>
			<a href="/sports/hokejs/233832-savickis-ar-dinamo-faniem-neauklesoties-netiks-pielauts-ka-raganas-un-velni-valdis-par-latviju/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="233796">
	<div class="img-cont">
		<a href="/nebusanas/233796-skumjas-zinas-par-ugunsgreka-jelgava-cietuso-arsti-kurai-ziedoja-asinis/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2017-12/540px/294125_fe6073997a.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/233796-skumjas-zinas-par-ugunsgreka-jelgava-cietuso-arsti-kurai-ziedoja-asinis/" class="t">Skumjas ziņas par ugunsgrēkā Jelgavā cietušo ārsti, kurai ziedoja asinis</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="233712">
	<div class="img-cont">
		<a href="/nebusanas/233712-pirceja-lielveikala-ceka-atklaj-ka-samaksajusi-par-to-ko-nav-iegadajusies/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298333_2a58611031.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/233712-pirceja-lielveikala-ceka-atklaj-ka-samaksajusi-par-to-ko-nav-iegadajusies/" class="t">Pircēja lielveikala čekā atklāj, ka samaksājusi par to, ko nav iegādājusies</a>
			<a href="/nebusanas/233712-pirceja-lielveikala-ceka-atklaj-ka-samaksajusi-par-to-ko-nav-iegadajusies/#komentari" class="comm">5</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="233781">
	<div class="img-cont">
		<a href="/nebusanas/233781-klientu-satrauc-mcdonalds-estuve-riga-noverotais-skats/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/860px/298474_8d9cfcfe85.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/nebusanas/233781-klientu-satrauc-mcdonalds-estuve-riga-noverotais-skats/" class="t">Klientu satrauc &quot;McDonald’s&quot; ēstuvē Rīgā novērotais skats</a>
			<a href="/nebusanas/233781-klientu-satrauc-mcdonalds-estuve-riga-noverotais-skats/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="233742">
	<div class="img-cont">
		<a href="/sakums/233742-video-nopietna-avarija-preilos-iesaistita-kravas-masina/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298438_2e05040010.jpg);"></a>
		<span class="item-feat over-img">
						<span class="feat-video"></span>		</span>	</div>
	<div class="title">
		<span>
			<a href="/sakums/233742-video-nopietna-avarija-preilos-iesaistita-kravas-masina/" class="t">VIDEO: Nopietna avārija Preiļos; iesaistīta kravas mašīna</a>
						<span class="item-feat">
								<span class="feat-video"></span>			</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="233711">
	<div class="img-cont">
		<a href="/nebusanas/233711-kliente-sasutusi-par-atradumu-sava-ediena-zales-parzine-mekle-vainigo/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-01/540px/298332_43ec201d59.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/nebusanas/233711-kliente-sasutusi-par-atradumu-sava-ediena-zales-parzine-mekle-vainigo/" class="t">Kliente sašutusi par atradumu savā ēdienā; zāles pārzine meklē vainīgo</a>
			<a href="/nebusanas/233711-kliente-sasutusi-par-atradumu-sava-ediena-zales-parzine-mekle-vainigo/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div></div>
</div>	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Aizvērt (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Pilnekrāna režīms"></button>

                <button class="pswp__button pswp__button--zoom" title="Tuvināt/attālināt"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Iepriekšējā (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Nākošā (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
			
</div></div>
	<div class="right-col">	<div class="bl-cont-ad ad-size-w336px sm-margin">
		<!-- /2793495/tautaruna.lv/left_nr1 -->
	<div id='div-gpt-ad-1507290769528-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507290769528-0'); });
	</script>
	</div>
</div>

<div class="bl">
	<div class="bl-title">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AE;</i></span><a href="/raksti/">Jaunākais</a></h3>
		<a href="/raksti/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-articles-w-times">	<div class="item">
		<span class="time">12:13</span>
		<div class="cont">
			<div class="title"><a href="/latvija/kriminalzinas/233943-ieskaties-policija-valmiera-noker-zagli-par-kura-upuriem-iespejams-kluvusi-daudzi/" class="t">Ieskaties! Policija Valmierā noķer zagli, par kura upuriem, iespējams, kļuvuši daudzi</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">11:44</span>
		<div class="cont">
			<div class="title"><a href="/palidzi/233933-pec-peksnas-lekmes-mirusi-odrija-kuras-cinai-ar-vezi-cilveki-vaca-ziedojumus/" class="t">Pēc pēkšņas lēkmes mirusi Odrija, kuras cīņai ar vēzi cilvēki vāca ziedojumus</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">11:25</span>
		<div class="cont">
			<div class="title"><a href="/pasaule/233935-tallina-mekle-pazudusu-somu-politiki-iesaistas-ari-latviesi/" class="t">Tallinā meklē pazudušu somu politiķi; iesaistās arī latvieši</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">11:02</span>
		<div class="cont">
			<div class="title"><a href="/latvija/kriminalzinas/233932-jaunpils-novada-cetrgadnieks-paklust-zem-mikroautobusa/" class="t">Jaunpils novadā četrgadnieks pakļūst zem mikroautobusa</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">10:47</span>
		<div class="cont">
			<div class="title"><a href="/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" class="t">Stīvena Hokinga baisā prognoze: Zeme pārvēršas par elli</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
<div class="clear">&nbsp;</div></div>
</div>

<div class="bl-cont-ad ad-size-w300px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Ad 300x600px -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:300px;height:600px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="1898504349"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="bl">
	<div class="bl-title red">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AF;</i></span><a href="/forums/">Forumā</a></h3>
		<a href="/forums/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-topics-latest"><div class="topics-bl"><ul>	<li class="item">
		<span class="d">11:49</span>
		<a href='/forums/tema/138-kur-riga-mazakas-rindas-pie-arstiem/' class="title">Kur Rīgā mazākās rindas pie ārstiem? <span class="posts">[1]</span></a>
	</li>
	<li class="item">
		<span class="d">0:32</span>
		<a href='/forums/tema/67-kur-ieguldit/' class="title">Kur ieguldīt ? <span class="posts">[10]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/' class="title">Vai un cik svarīgi Jums zināt par bijušajiem VDK aģentiem Latvijā? <span class="posts">[4]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/137-kur-tagad-var-leti-aizcelot-un-atpusties/' class="title">Kur tagad var lēti aizceļot un atpūsties? <span class="posts">[1]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/136-autostavvietu-cenas/' class="title">Autostāvvietu cenas <span class="posts">[2]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/134-cik-biezi-ar-jums-atsakas-runat-valsts-valoda/' class="title">Cik bieži ar jums atsakās runāt valsts valodā? <span class="posts">[14]</span></a>
	</li>
	<li class="item">
		<span class="d">Vakar</span>
		<a href='/forums/tema/132-vai-baznica-ir-novecojusi-institucija/' class="title">Vai baznīca ir novecojusi institūcija? <span class="posts">[19]</span></a>
	</li>
	<li class="item">
		<span class="d">4.jan</span>
		<a href='/forums/tema/130-lastu-liksana-politikiem/' class="title">Lāstu likšana politiķiem <span class="posts">[8]</span></a>
	</li>
</ul></div></div>
</div>
<div class="bl-cont-ad ad-size-w336px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad Responsive -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="5640564215"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
	<div class="clear">&nbsp;</div>
</div></div>
	
<div id="footer" class="wrap">
	<div class="cont">
		<ul class="menu"><li><a href="/par-mums/">Par mums</a></li><li><a href="/kontakti/">Kontakti</a></li></ul>
		<div class="credits">&copy; #TautaRunā - tautaruna.lv, 2017</div>
	</div>
</div>
		
<div id="popupLoginForm">
	<div class="bl-title"><div class="t">Autorizācija</div></div>
	<div class="msg"></div>
	<form class="form">
		<div class="f-btns">
			<a href="/profils/pieteikties/?ref=/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" class="button btn-email"><span class='ico'><i class="material-icons">&#xE158;</i></span>Reģistrēties ar e-pastu</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/fb/0/?ref=/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" class="button btn-fb"><span class='ico'><span class="icon share-fb"></span></span>Reģistrēties ar Facebook</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/tw/0/?ref=/sakums/233863-stivena-hokinga-baisa-prognoze-zeme-parversas-par-elli/" class="button btn-tw"><span class='ico'><span class="icon share-tw"></span></span>Reģistrēties ar Twitter</a>
		</div>
	</form>
</div>

<div id="lastDiscussFeed" class="last-discuss-feed-bl">
	<div class="btn">
		<a href="#"><span class="ico"><i class="material-icons">&#xE24C;</i></span> <span class="t">Komentē</span> <span class="last">Jaunākais: <b>Šodien, 11:49</b></span></a>
		<div class="bar"></div>
	</div>
	<div class="cont">
		<a href="#" class="btn-close"><i class="material-icons">&#xE5CD;</i></a>
		<div class="bl-title small"><h2 class="t">Jaunākās diskusijas</h2></div>
		<div class="list">
			<div class="list-wrap">
				<div class="list-cont">					<div class="item">
						<a href="/forums/tema/138-kur-riga-mazakas-rindas-pie-arstiem/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE8AF;</i>1</span>
							Kur Rīgā mazākās rindas pie ārstiem?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/nra.lv" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/04/26/60x60px_p11_590060e12de6a.jpg?1493197025" /></span>nra.lv</a>
																<span class="date">Šodien, 11:49</span>
							</div>
							<a href="/forums/tema/138-kur-riga-mazakas-rindas-pie-arstiem/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">?</a>
						</div>
					</div>
									<div class="item">
						<a href="/sakums/233861-mamina-soka-paradu-piedzineju-kantoris-draud-vinai-atnemt-ari-bernu/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>7</span>
							Māmiņa šokā: Parādu piedzinēju kantoris draud viņai atņemt arī bērnu
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/velta.rozenberga" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/11/60x60px_p2419_5a572e1adefdf.jpg?1515662875" /></span>Velta Rozenberga</a>
																<span class="date">Šodien, 11:32</span>
							</div>
							<a href="/sakums/233861-mamina-soka-paradu-piedzineju-kantoris-draud-vinai-atnemt-ari-bernu/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">MUMS VAIRS NAV JĀBAIDĀS NO VIŅIEM,LAI TAGAD VIŅI BAIDĀS NO MU...</a>
						</div>
					</div>
									<div class="item">
						<a href="/slavenibas/233707-pauls-par-vdk-agentu-lietu-mes-visi-sava-laika-parakstijam-kaut-kadus-papirisus/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>8</span>
							Pauls par VDK aģentu lietu: Mēs visi savā laikā parakstījām kaut kādus papīrīšus
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/valdis.freimant.ls" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/06/20/60x60px_p125_5948d9abcb167.jpg?1497946540" /></span>Valdis Freimantāls</a>
																<span class="date">Šodien, 10:06</span>
							</div>
							<a href="/slavenibas/233707-pauls-par-vdk-agentu-lietu-mes-visi-sava-laika-parakstijam-kaut-kadus-papirisus/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Lūdzu Paulu izlasīt  www :&quot;Mosties, celies, stradā&quot;!</a>
						</div>
					</div>
									<div class="item">
						<a href="/sakums/233880-sieviete-pec-svetkiem-atgrieza-egli-veikala-jo-ta-nokaltusi-un-vinai-atgrieza-naudu/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Sieviete pēc svētkiem atgrieza egli veikalā, jo tā nokaltusi. Un viņai atgrieza naudu!
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/dzintars.ivo" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/01/11/60x60px_p2416_5a571282bc165.jpg?1515655811" /></span>Dzintars Ivo</a>
																<span class="date">Šodien, 9:31</span>
							</div>
							<a href="/sakums/233880-sieviete-pec-svetkiem-atgrieza-egli-veikala-jo-ta-nokaltusi-un-vinai-atgrieza-naudu/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Hi! Prežus arī var atgriezt?!</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/233298-neapmierinatie-ar-lgbt-praidu-riga-sanemusi-banu-no-facebook/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>14</span>
							Neapmierinātie ar LGBT praidu Rīgā saņēmuši &#039;&#039;banu&#039;&#039; no Facebook
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/juris.mikelsons" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/12/03/60x60px_p1915_5a23339a5a3b0.jpg?1512256411" /></span>Juris Mikelsons</a>
																<span class="date">Šodien, 0:34</span>
							</div>
							<a href="/nebusanas/233298-neapmierinatie-ar-lgbt-praidu-riga-sanemusi-banu-no-facebook/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Nezin kāpēc citi invalīdi un slimie nelielas ar savām slimībā...</a>
						</div>
					</div>
									<div class="item">
						<a href="/forums/tema/67-kur-ieguldit/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE8AF;</i>10</span>
							Kur ieguldīt ?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/tuudalu.cuuka" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/06/04/60x60px_p93_5933fa2a65916.jpg?1496578602" /></span>Tuudalu Cuuka</a>
																<span class="date">Šodien, 0:32</span>
							</div>
							<a href="/forums/tema/67-kur-ieguldit/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Kur ieguldīt, tas man sen jau skaidrs. Jautājums būtu - KO ie...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/233781-klientu-satrauc-mcdonalds-estuve-riga-noverotais-skats/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Klientu satrauc &quot;McDonald’s&quot; ēstuvē Rīgā novērotais skats
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/tuudalu.cuuka" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/06/04/60x60px_p93_5933fa2a65916.jpg?1496578602" /></span>Tuudalu Cuuka</a>
																<span class="date">Šodien, 0:30</span>
							</div>
							<a href="/nebusanas/233781-klientu-satrauc-mcdonalds-estuve-riga-noverotais-skats/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">vai, vai, vai, bez cimdiem... vai, vai, vai, ko nu, ko nu?! M...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/233712-pirceja-lielveikala-ceka-atklaj-ka-samaksajusi-par-to-ko-nav-iegadajusies/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>5</span>
							Pircēja lielveikala čekā atklāj, ka samaksājusi par to, ko nav iegādājusies
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/tuudalu.cuuka" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/06/04/60x60px_p93_5933fa2a65916.jpg?1496578602" /></span>Tuudalu Cuuka</a>
																<span class="date">Šodien, 0:25</span>
							</div>
							<a href="/nebusanas/233712-pirceja-lielveikala-ceka-atklaj-ka-samaksajusi-par-to-ko-nav-iegadajusies/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">tevi, padla, derētu izrubīt, neatejot no kases! Cik var spamo...</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/233766-nekads-metoo-francija-ieverojamas-francuzietes-aizstav-viriesu-tiesibas-pavedinat/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>0</span>
							Nekāds #MeToo Francijā! Ievērojamas francūzietes aizstāv vīriešu tiesības pavedināt
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/tuudalu.cuuka" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/06/04/60x60px_p93_5933fa2a65916.jpg?1496578602" /></span>Tuudalu Cuuka</a>
																<span class="date">Šodien, 0:21</span>
							</div>
							<a href="/skandalozi/233766-nekads-metoo-francija-ieverojamas-francuzietes-aizstav-viriesu-tiesibas-pavedinat/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">tak iebāz vienreiz dirrrsā to savu stulbo biļeti, cūka!</a>
						</div>
					</div>
									<div class="item">
						<a href="/slavenibas/233846-vacu-playboy-uz-vaka-pirmo-reizi-publice-transseksuali/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Vācu &quot;Playboy&quot; uz vāka pirmo reizi publicē transseksuāli
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/tuudalu.cuuka" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/06/04/60x60px_p93_5933fa2a65916.jpg?1496578602" /></span>Tuudalu Cuuka</a>
																<span class="date">Šodien, 0:17</span>
							</div>
							<a href="/slavenibas/233846-vacu-playboy-uz-vaka-pirmo-reizi-publice-transseksuali/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">A vai dzemde un olnīcas šim arī iraid un bērnu iznēsāt varēs?</a>
						</div>
					</div>
				</div>
			</div>
			<div class="list-fade"></div>
		</div>
	</div>
</div>
<script type="text/javascript" src="/js/e2ec362.js?v=38"></script><script type="text/javascript" src="/js/e1eb7f8.js?v=38"></script><script src="/bundles/app/plugins/Comments/comments.js?v=38"></script>
</body>
</html>