<!DOCTYPE html>
<html lang="lv" dir="ltr">
<head>
<title>Video: Tiesas zālē nošauj apsūdzēto - Tauta Runā</title>
<meta charset="utf-8"> 
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link href="https://fonts.googleapis.com/css?family=Oswald:400|Fira+Sans+Extra+Condensed:300,400,700&amp;subset=latin-ext" rel="stylesheet"><link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet"><link rel="stylesheet" href="/css/3b7951c.css?v=38" /><link rel="stylesheet" href="/bundles/app/plugins/Comments/comments.v2.css?v=38" /><link rel="stylesheet" href="/css/5a3f070.css?v=38" /><link rel="canonical" href="http://tautaruna.nra.lv/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/">
<meta property="og:title" content="Video: Tiesas zālē nošauj apsūdzēto" /><meta property="og:url" content="http://tautaruna.nra.lv/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" /><meta property="og:description" content="#TautaRunā Internetā publicēts kāds video, kurā redzams, kā apsūdzētais tiek nogalināts tiesas sēdes laikā." /><meta property="og:image" content="http://zinas.nra.lv/_mm/photos/2018-03/860px/308072_8eefc37b48.jpg" /><meta name="dr:say:title" content="Video: Tiesas zālē nošauj apsūdzēto" /><meta name="dr:say:img" content="http://zinas.nra.lv/_mm/photos/2018-03/860px/308072_8eefc37b48.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@TautaRuna"><meta property="twitter:image" content="http://zinas.nra.lv/_mm/photos/2018-03/860px/308072_8eefc37b48.jpg" /><meta name="twitter:title" content="Video: Tiesas zālē nošauj apsūdzēto"><meta name="twitter:description" content="Internetā publicēts kāds video, kurā redzams, kā apsūdzētais tiek nogalināts tiesas sēdes laikā."><link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	function providePlugin(pluginName, pluginConstructor) {
		var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
		if (typeof ga == 'function') {
		  ga('provide', pluginName, pluginConstructor);
		}
	}
	function isAdBlockEnabled(tracker, opts) {
		var ad = document.createElement('ins');
		ad.className = 'AdSense';
		ad.style.display = 'block';
		ad.style.position = 'absolute';
		ad.style.top = '-1px';
		ad.style.height = '1px';
		document.body.appendChild(ad);
		tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
		document.body.removeChild(ad);
	}
	providePlugin('abTracker', isAdBlockEnabled);
	ga('create', 'UA-3406177-4', 'auto');
	ga('require', 'abTracker', {dimensionIndex: 1});
	ga('send', 'pageview');
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
	var mappingTopNr1 = googletag.sizeMapping().addSize([0,0],[]).addSize([990,300],[[970, 90],[970, 250]]).build();
	var mappingLeftNr1 = googletag.sizeMapping().addSize([900,300],[336,280]).addSize([650,300],[300,250]).addSize([360,300],[336,280]).addSize([0,0],[300,250]).build();
	googletag.defineSlot('/2793495/tautaruna.lv/top_nr1', [[970, 90], [970, 250]], 'div-gpt-ad-1511530212908-0').defineSizeMapping(mappingTopNr1).addService(googletag.pubads());
    googletag.defineSlot('/2793495/tautaruna.lv/left_nr1', [[300, 250], [336, 280]], 'div-gpt-ad-1507290769528-0').defineSizeMapping(mappingLeftNr1).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6250374732409191",
          enable_page_level_ads: true
     });
</script></head>
<body data-auth="0" class="page-style-default">

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'Ajs6Fm9656DvxEtSrZoVDGZUTKmZpcQgtdVRacERDvr.07';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/lv_LV/sdk.js#xfbml=1&version=v2.10&appId=243405239090310";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="bl-cont-ad ad-size-w970px no-top-margin">
<!-- /2793495/tautaruna.lv/top_nr1 -->
<div id='div-gpt-ad-1511530212908-0'><script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511530212908-0'); });
</script></div>
</div>
<div id="header" class="wrap">
	<div class="logo-line">
		<a href="#" class="btn-mob-menu">
			<i class="material-icons ico-menu">&#xE5D2;</i>
			<i class="material-icons ico-close">&#xE5CD;</i>
		</a>
		<a href="/" class="logo" onclick="ga('send', 'event', 'header', 'click-logo');"><img src="/bundles/app/default/logo.svg?v=38" alt="" /></a>
		<span class="slogan">TEV NAV JĀBŪT PREMJERAM, LAI TIKTU UZKLAUSĪTS.<span class='br'> </span><span>Lieto #TautaRunā, un mēs tevi atradīsim!</span></span>
		<div class="user-bl">			<div class="login-links">
								<a href="/profils/pieteikties/?ref=/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" class="btn-login"><i class="material-icons">&#xE8A6;</i> Reģistrēties</a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<ul class="top-menu">
		<li class="item home"><a href="/" onclick="ga('send', 'event', 'header-menu', 'click', 'home');"><i class="material-icons">&#xE88A;</i></a></li>
				<li class="item"><a href="/kriminali/" class="active" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-172');">Krimināli</a></li>
				<li class="item"><a href="/palidzi/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-173');">Palīdzi</a></li>
				<li class="item"><a href="/miluli/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-174');">Mīluļi</a></li>
				<li class="item"><a href="/nebusanas/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-175');">Nebūšanas</a></li>
				<li class="item"><a href="/slavenibas/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-176');">Slavenības</a></li>
				<li class="item"><a href="/rasols/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-180');">Rasols</a></li>
				<li class="item"><a href="/forums/" onclick="ga('send', 'event', 'header-menu', 'click', 'cat-177');">Forums</a></li>
				<li class="soc-item"><a href="https://www.facebook.com/TautaRuna/" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-fb');"><span class="icon fb-symbol"></span></a></li>
		<li class="soc-item"><a href="https://twitter.com/tautaruna" rel="nofollow" target="_blank" onclick="ga('send', 'event', 'header-menu', 'click', 'soc-tw');"><span class="icon tw-symbol"></span></a></li>
		<li class="clear">&nbsp;</li></ul>
	<div class="clear">&nbsp;</div>
</div>
		

<div id="cont" class="wrap"><div class="bl-cont-ad ad-size-728x90px sm-margin">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad 728x90px / Top -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:728px;height:90px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="7945037941"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div><div class="item-page" data-id="239504">
	<h1 class="title"><span>Video: Tiesas zālē nošauj apsūdzēto</span></h1>
	<div class="credits-share-bl">
		<div class='credits'>
			<span class='author'>Portāls nra.lv</span>
			<span class='date'><i class="material-icons">&#xE192;</i>18:55</span>
		</div>
		<div class='share-comm-bl'>
			<div class="share-btns btns-align-right">
				<a href="mailto:?subject=TautaRun%C4%81%3A%20Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
				<a href="whatsapp://send?text=Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
				<a href="http://www.draugiem.lv/say/ext/add.php?title=Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
				<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F&amp;text=Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
				<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
				<a href="#" class="btn-comment"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
			</div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
</div>
<div class="layout-two-cols">
	<div class="main-fluid-col"><div class="main-col">
<div class="item-page">
	
					
	<div class='text-bl'>
					<div class='descr'>Internetā publicēts kāds video, kurā redzams, kā apsūdzētais tiek nogalināts tiesas sēdes laikā.</div>
				<div class='text'><p>Šokējošie kadri nofilmēti kādā tiesas zālē ASV, Jūtas štatā, raksta "The Sun".</p> <blockquote>Video redzams, kā ielas bandas "Crips" loceklis tiesas zālē uzbrūk lieciniekam, taču pēc mirkļa nokrīt pats - no šāvieniem mugurā. </blockquote> <p>Tiesas izpildītājam nācās atklāt uguni, šaujot uz 25 gadus veco Sialu Angilau, kas rezultātā guva četras lodes mugurā. </p> <p><iframe src="//www.youtube.com/embed/LWTy-F4i9dQ" width="525" height="295" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div>
		<script src="http://eu2.madsone.com/js/tags.js"></script>
		<script type="text/javascript">
			MADSAdrequest.adrequest({
				pid: '5593013307'
			});
		</script>			</div>
				
		
	<div class='fixed-share-bl share-btns' id="sideFixedShareBtns">
		<a href="mailto:?subject=TautaRun%C4%81%3A%20Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to&amp;body=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F%20-%20tautaruna.lv" class="btn-share share-mail" target="_blank" rel="nofollow"><span class="icon share-mail"></span></a>
		<a href="whatsapp://send?text=Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to%20-%20http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F%20-%20tautaruna.lv" data-action="share/whatsapp/share" class="btn-share share-wapp" target="_blank" rel="nofollow"><span class="icon share-wapp"></span></a>
		<a href="http://www.draugiem.lv/say/ext/add.php?title=Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to&amp;link=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F&amp;titlePrefix=" class="btn-share share-dr" target="_blank" rel="nofollow"><span class="icon share-dr"></span></a>
		<a href="https://twitter.com/share?url=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F&amp;text=Video%3A%20Tiesas%20z%C4%81l%C4%93%20no%C5%A1auj%20aps%C5%ABdz%C4%93to%20-&amp;via=TautaRuna" class="btn-share share-tw" target="_blank" rel="nofollow"><span class="icon share-tw"></span></a>
		<a href="https://www.facebook.com/dialog/share?app_id=243405239090310&amp;display=popup&amp;href=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F&amp;redirect_uri=http%3A%2F%2Ftautaruna.nra.lv%2Fkriminali%2F239504-video-tiesas-zale-nosauj-apsudzeto%2F" class="btn-share share-fb" target="_blank" rel="nofollow"><span class="icon share-fb"></span></a>
		<a href="#" class="btn-comment sm"><i class="material-icons">&#xE0B9;</i><span class="txt">Komentēt</span></a>
	</div>
	
	<div class="comments-bl" data-group-id=" 196916" data-order="asc" data-page="1" data-limit="20" data-act-url="/plugin/comments/action/" data-item-url="/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/">
	
	<div class="bl-title-cont">
				<div class="bl-title"><h2 class="t">Komentē</h2></div>
		<div class="clear">&nbsp;</div>
	</div>
	
	<form action="/plugin/comments/action/" method="POST" class="form comment-form" data-auth="0">
	<input type="hidden" name="m" value="add" />
	<input type="hidden" name="group_id" value="196916" />
	<input type="hidden" name="item_url" value="/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" />
	<input type="hidden" name="parent_id" value="0" />
	<img src="/_img/defprofile/60x60px_def.jpg?1" alt="" class="uimg" />
	<span class="name hid">Anonīms<span class="replyto" style="display:none;"> &gt; <span class="replytoname"></span></span></span>
	<div class="cField"><textarea rows="3" cols="40" name="comment" placeholder="Tavs komentārs ..." class="textfield"></textarea></div>
	<input type="submit" value="Pievienot" class="btnComment button btn-simple sm" />
	<div class="clear">&nbsp;</div>
</form>	
	
	<div class="comments-list">
		<div class="no-comments">Nav pievienotu komentāru. Esi pirmais!</div>	</div>
	
	
</div>
				
</div>

<div class="articles-bl other-cat-items-bl" style="margin-top:40px;">
<div class="items grid-3 repeat"><div class="row-1"><div class="item item-img-title item-1" data-id="239504">
	<div class="img-cont">
		<a href="/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/860px/308072_8eefc37b48.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" class="t">Video: Tiesas zālē nošauj apsūdzēto</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="239841">
	<div class="img-cont">
		<a href="/kriminali/239841-sis-suns-diemzel-ritu-nesagaidija-saimniekam-sola-kriminallietu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308599_4217891784.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/kriminali/239841-sis-suns-diemzel-ritu-nesagaidija-saimniekam-sola-kriminallietu/" class="t">Šis suns diemžēl rītu nesagaidīja; saimniekam sola krimināllietu</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="239809">
	<div class="img-cont">
		<a href="/skandalozi/239809-dara-trakas-lietas-ceraukste-divi-brali-jau-20-gadus-terorize-vietejos/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308517_b39302b5c4.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/239809-dara-trakas-lietas-ceraukste-divi-brali-jau-20-gadus-terorize-vietejos/" class="t">Dara trakas lietas! Ceraukstē divi brāļi jau 20 gadus terorizē vietējos</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
			<div class="bl-cont-ad content-ad sm-margin">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				 style="display:block"
				 data-ad-format="fluid"
				 data-ad-layout="image-side"
				 data-ad-layout-key="-gn+2i+ci-8z-in"
				 data-ad-client="ca-pub-6250374732409191"
				 data-ad-slot="6899086820"></ins>
			<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="239840">
	<div class="img-cont">
		<a href="/kriminali/239840-grutniece-zaude-berninu-jo-arsts-nolema-aiziet-iedzert-teju/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/860px/308598_476668f81d.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/kriminali/239840-grutniece-zaude-berninu-jo-arsts-nolema-aiziet-iedzert-teju/" class="t">Grūtniece zaudē bērniņu, jo ārsts nolēma &quot;aiziet iedzert tēju&quot;</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="239839">
	<div class="img-cont">
		<a href="/kriminali/239839-kads-latvija-dzimis-jaunietis-grasijies-italija-uzspridzinat-bernudarzu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308596_3b1858811c.jpg);"></a>
		<span class="item-feat over-img">
			<span class="feat-photo"></span>					</span>	</div>
	<div class="title">
		<span>
			<a href="/kriminali/239839-kads-latvija-dzimis-jaunietis-grasijies-italija-uzspridzinat-bernudarzu/" class="t">Kāds Latvijā dzimis jaunietis grasījies Itālijā uzspridzināt bērnudārzu</a>
						<span class="item-feat">
				<span class="feat-photo"></span>							</span>		</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="239825">
	<div class="img-cont">
		<a href="/kriminali/239825-kliedziens-pec-palidzibas-zagli-atstaj-gimeni-bez-auto/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308556_38666c73ff.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/kriminali/239825-kliedziens-pec-palidzibas-zagli-atstaj-gimeni-bez-auto/" class="t">Kliedziens pēc palīdzības! Zagļi atstāj ģimeni bez auto</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="239763">
	<div class="img-cont">
		<a href="/kriminali/239763-mazs-berns-iet-boja-teva-kandzas-aparata-del/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/860px/303556_b4051c7fb8.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/kriminali/239763-mazs-berns-iet-boja-teva-kandzas-aparata-del/" class="t">Mazs bērns iet bojā tēva &quot;kandžas&quot; aparāta dēļ</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="239730">
	<div class="img-cont">
		<a href="/sakums/239730-rigas-daugavpils-sosejas-mala-pamana-pensionaru-parsalusu-un-bez-apaviem/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308398_17007df14d.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/sakums/239730-rigas-daugavpils-sosejas-mala-pamana-pensionaru-parsalusu-un-bez-apaviem/" class="t">Rīgas-Daugavpils šosejas malā pamana pensionāru - pārsalušu un bez apaviem</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="239717">
	<div class="img-cont">
		<a href="/latvija/kriminalzinas/239717-jauna-informacija-par-14-gadigo-meiteni-kas-pazuda-cela-uz-rigu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/302721_cceffad21e.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/latvija/kriminalzinas/239717-jauna-informacija-par-14-gadigo-meiteni-kas-pazuda-cela-uz-rigu/" class="t">Jauna informācija par 14 gadīgo meiteni, kas pazuda ceļā uz Rīgu</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="239652">
	<div class="img-cont">
		<a href="/kriminali/239652-riga-policisti-kersta-bernus-kuri-atrodas-alkohola-reibuma/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/860px/302775_b79450fb41.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/kriminali/239652-riga-policisti-kersta-bernus-kuri-atrodas-alkohola-reibuma/" class="t">Rīgā policisti ķersta bērnus, kuri atrodas alkohola reibumā</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="239604">
	<div class="img-cont">
		<a href="/skandalozi/239604-sausmas-biologijas-skolotajs-liek-berniem-noskatities-ka-mirst-kucens/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308283_60e1fd704c.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/239604-sausmas-biologijas-skolotajs-liek-berniem-noskatities-ka-mirst-kucens/" class="t">Šausmas! Bioloģijas skolotājs liek bērniem noskatīties, kā mirst kucēns</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="239630">
	<div class="img-cont">
		<a href="/kriminali/239630-imanta-virietis-bernus-noved-lidz-histerijai-iesaistas-policija/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308249_590f42d307.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/kriminali/239630-imanta-virietis-bernus-noved-lidz-histerijai-iesaistas-policija/" class="t">Imantā vīrietis bērnus noved līdz histērijai; iesaistās policija</a>
			<a href="/kriminali/239630-imanta-virietis-bernus-noved-lidz-histerijai-iesaistas-policija/#komentari" class="comm">1</a>					</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div>
		<div class="row-1">
<div class="item item-img-title item-1" data-id="239642">
	<div class="img-cont">
		<a href="/latvija/kriminalzinas/239642-liepaja-sadur-virieti-pec-aizradijuma-nesmeket/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/860px/304543_0754144110.jpg);"></a>
			</div>
	<div class="title size-2">
		<span>
			<a href="/latvija/kriminalzinas/239642-liepaja-sadur-virieti-pec-aizradijuma-nesmeket/" class="t">Liepājā sadur vīrieti pēc aizrādījuma nesmēķēt</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="row-2"><div class="item item-foot-title item-2" data-id="239622">
	<div class="img-cont">
		<a href="/skandalozi/239622-taksometra-soferis-pamatigi-parbiede-pasazieres-ar-rotalu-pistoli/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-03/540px/308242_cb92687cca.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/skandalozi/239622-taksometra-soferis-pamatigi-parbiede-pasazieres-ar-rotalu-pistoli/" class="t">Taksometra šoferis pamatīgi pārbiedē pasažieres ar rotaļu pistoli</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
<div class="item item-foot-title item-3" data-id="239588">
	<div class="img-cont">
		<a href="/kriminali/239588-pec-8-marta-svinibam-arsti-joprojam-cinas-par-kadas-ridzinieces-dzivibu/" class="img" style="background-image:url(http://zinas.nra.lv/_mm/photos/2018-02/540px/304041_e93f526879.jpg);"></a>
			</div>
	<div class="title">
		<span>
			<a href="/kriminali/239588-pec-8-marta-svinibam-arsti-joprojam-cinas-par-kadas-ridzinieces-dzivibu/" class="t">Pēc 8.marta svinībām ārsti joprojām cīnās par kādas rīdzinieces dzīvību</a>
								</span>
	</div>
	<div class="clear">&nbsp;</div>
</div>
</div><div class="clear">&nbsp;</div></div>
</div>	
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Aizvērt (Esc)"></button>

                <button class="pswp__button pswp__button--fs" title="Pilnekrāna režīms"></button>

                <button class="pswp__button pswp__button--zoom" title="Tuvināt/attālināt"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left" title="Iepriekšējā (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Nākošā (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>
			
</div></div>
	<div class="right-col">	<div class="bl-cont-ad ad-size-w336px sm-margin">
		<!-- /2793495/tautaruna.lv/left_nr1 -->
	<div id='div-gpt-ad-1507290769528-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507290769528-0'); });
	</script>
	</div>
</div>

<div class="bl">
	<div class="bl-title">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AE;</i></span><a href="/raksti/">Jaunākais</a></h3>
		<a href="/raksti/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-articles-w-times">	<div class="item">
		<span class="time">19:29</span>
		<div class="cont">
			<div class="title"><a href="/slavenibas/239570-kas-tad-nu-bilans-atklati-pasaka-ka-ir-noguris-no-sievietem/" class="t">Kas tad nu? Bilans atklāti pasaka, ka ir &#039;&#039;noguris no sievietēm&#039;&#039;</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">18:55</span>
		<div class="cont">
			<div class="title"><a href="/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" class="t">Video: Tiesas zālē nošauj apsūdzēto</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">17:54</span>
		<div class="cont">
			<div class="title"><a href="/latvija/239903-paciente-dusmiga-par-10-minusu-ilgu-pavirsu-viziti-pie-arsta-noples-cetras-adas/" class="t">Paciente dusmīga: Par 10 minūšu ilgu, paviršu vizīti pie ārsta &quot;noplēš četras ādas&quot;</a> <a href="/latvija/239903-paciente-dusmiga-par-10-minusu-ilgu-pavirsu-viziti-pie-arsta-noples-cetras-adas/#komentari" class="comm">2</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">16:50</span>
		<div class="cont">
			<div class="title"><a href="/slavenibas/239749-intars-busulis-atklaj-kur-ir-vina-spa/" class="t">Intars Busulis atklāj, kur ir &quot;viņa SPA&quot;</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
	<div class="item">
		<span class="time">14:07</span>
		<div class="cont">
			<div class="title"><a href="/latvija/riga/239902-soctiklos-vansu-tilts-bruk-bet-galvenais-mums-ir-ceturtdalmiljonu-verti-goda-varti/" class="t">Soctīklos: Vanšu tilts brūk, bet galvenais mums ir ceturtdaļmiljonu vērti &quot;Goda vārti&quot;</a> <a href="/latvija/riga/239902-soctiklos-vansu-tilts-bruk-bet-galvenais-mums-ir-ceturtdalmiljonu-verti-goda-varti/#komentari" class="comm">2</a></div>
		</div>
		<div class="clear">&nbsp;</div>
	</div>
<div class="clear">&nbsp;</div></div>
</div>

<div class="bl-cont-ad ad-size-w300px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- Ad 300x600px -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:300px;height:600px"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="1898504349"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>

<div class="bl">
	<div class="bl-title red">
		<h3 class="t with-icon g-icon"><span class="ico"><i class="material-icons">&#xE8AF;</i></span><a href="/forums/">Forumā</a></h3>
		<a href="/forums/" class="btn-more icon-only"></a>
	</div>
	<div class="bl-topics-latest"><div class="topics-bl"><ul>	<li class="item">
		<span class="d">17:04</span>
		<a href='/forums/tema/134-cik-biezi-ar-jums-atsakas-runat-valsts-valoda/' class="title">Cik bieži ar jums atsakās runāt valsts valodā? <span class="posts">[37]</span></a>
	</li>
	<li class="item">
		<span class="d">11:41</span>
		<a href='/forums/tema/139-kristietiba-cilveku-manisana-un-naudas-izspiesana/' class="title">Kristietība - cilvēku mānīšana un naudas izspiešana? <span class="posts">[53]</span></a>
	</li>
	<li class="item">
		<span class="d">15.mar</span>
		<a href='/forums/tema/24-9-maijs-ir-svetki-kas-stav-pari-politikam-tautibai-un-laikam-tie-ir-svetki-kas-pelnijusi-lai-tos-svinetu/' class="title">9. maijs ir svētki, kas stāv pāri politikam, tautībai un laikam. Tie ir svētki, kas pelnījuši, lai tos svinētu. <span class="posts">[32]</span></a>
	</li>
	<li class="item">
		<span class="d">11.mar</span>
		<a href='/forums/tema/132-vai-baznica-ir-novecojusi-institucija/' class="title">Vai baznīca ir novecojusi institūcija? <span class="posts">[96]</span></a>
	</li>
	<li class="item">
		<span class="d">9.mar</span>
		<a href='/forums/tema/135-vai-un-cik-svarigi-jums-zinat-par-bijusajiem-vdk-agentiem-latvija/' class="title">Vai un cik svarīgi Jums zināt par bijušajiem VDK aģentiem Latvijā? <span class="posts">[25]</span></a>
	</li>
	<li class="item">
		<span class="d">5.mar</span>
		<a href='/forums/tema/144-dziesmu-svetku-bilesu-izkersana-bardaks-vai-paredzama-paradiba/' class="title">Dziesmu svētku biļešu izķeršana - bardaks vai paredzama &quot;parādība&quot;? <span class="posts">[1]</span></a>
	</li>
	<li class="item">
		<span class="d">2.mar</span>
		<a href='/forums/tema/143-vai-rimsevicu-jaatstadina-no-pienakumu-veiksanas-latvijas-bankas-prezidenta-amata/' class="title">Vai Rimšēviču jāatstādina no pienākumu veikšanas Latvijas Bankas prezidenta amatā? <span class="posts">[11]</span></a>
	</li>
	<li class="item">
		<span class="d">22.feb</span>
		<a href='/forums/tema/141-latviskas-partijas/' class="title">Latviskās partijas <span class="posts">[4]</span></a>
	</li>
</ul></div></div>
</div>
<div class="bl-cont-ad ad-size-w336px">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- TautaRuna.lv / Ad Responsive -->
	<ins class="adsbygoogle"
		 style="display:block"
		 data-ad-client="ca-pub-6250374732409191"
		 data-ad-slot="5640564215"
		 data-ad-format="auto"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
</div>
	<div class="clear">&nbsp;</div>
</div></div>
	
<div id="footer" class="wrap">
	<div class="cont">
		<ul class="menu"><li><a href="/par-mums/">Par mums</a></li><li><a href="/kontakti/">Kontakti</a></li></ul>
		<div class="credits">&copy; #TautaRunā - tautaruna.lv, 2017</div>
	</div>
</div>
		
<div id="popupLoginForm">
	<div class="bl-title"><div class="t">Autorizācija</div></div>
	<div class="msg"></div>
	<form class="form">
		<div class="f-btns">
			<a href="/profils/pieteikties/?ref=/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" class="button btn-email"><span class='ico'><i class="material-icons">&#xE158;</i></span>Reģistrēties ar e-pastu</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/fb/0/?ref=/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" class="button btn-fb"><span class='ico'><span class="icon share-fb"></span></span>Reģistrēties ar Facebook</a>
		</div>
		<div class="f-btns">
			<a href="/profils/pieteikties/tw/0/?ref=/kriminali/239504-video-tiesas-zale-nosauj-apsudzeto/" class="button btn-tw"><span class='ico'><span class="icon share-tw"></span></span>Reģistrēties ar Twitter</a>
		</div>
	</form>
</div>

<div id="lastDiscussFeed" class="last-discuss-feed-bl">
	<div class="btn">
		<a href="#"><span class="ico"><i class="material-icons">&#xE24C;</i></span> <span class="t">Komentē</span> <span class="last">Jaunākais: <b>Šodien, 19:31</b></span></a>
		<div class="bar"></div>
	</div>
	<div class="cont">
		<a href="#" class="btn-close"><i class="material-icons">&#xE5CD;</i></a>
		<div class="bl-title small"><h2 class="t">Jaunākās diskusijas</h2></div>
		<div class="list">
			<div class="list-wrap">
				<div class="list-cont">					<div class="item">
						<a href="/nebusanas/239887-soctiklos-bauska-grimst-sunu-fekalijas/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>2</span>
							Soctīklos: Bauska grimst suņu fekālijās!
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/gaida.eglite" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/03/17/60x60px_p3345_5aad5041968da.jpg?1521307713" /></span>Gaida Eglite</a>
																<span class="date">Šodien, 19:31</span>
							</div>
							<a href="/nebusanas/239887-soctiklos-bauska-grimst-sunu-fekalijas/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Un diemžēl arī mazā ,skaistā pilsētiņā Smiltene tieši tas pat...</a>
						</div>
					</div>
									<div class="item">
						<a href="/latvija/239903-paciente-dusmiga-par-10-minusu-ilgu-pavirsu-viziti-pie-arsta-noples-cetras-adas/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>2</span>
							Paciente dusmīga: Par 10 minūšu ilgu, paviršu vizīti pie ārsta &quot;noplēš četras ādas&quot;
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/livija.priede" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/10/17/60x60px_p1142_59e5d4f93ca9d.jpg?1508234490" /></span>Livija Priede</a>
																<span class="date">Šodien, 19:22</span>
							</div>
							<a href="/latvija/239903-paciente-dusmiga-par-10-minusu-ilgu-pavirsu-viziti-pie-arsta-noples-cetras-adas/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Kāda jēga no šāda anonīma vēstījuma? Ja nav dūšas nosaukt lie...</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/239847-neticami-riga-miruso-teti-gandriz-apglaba-bezpiederigo-kapos/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>2</span>
							Neticami! Rīgā mirušo tēti gandrīz apglabā bezpiederīgo kapos
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/zigr.da.hildebrante" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/17/11/16/60x60px_p1631_5a0d9f60980ee.jpg?1510842209" /></span>Zigrīda Hildebrante</a>
																<span class="date">Šodien, 19:09</span>
							</div>
							<a href="/skandalozi/239847-neticami-riga-miruso-teti-gandriz-apglaba-bezpiederigo-kapos/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Nav jau pirmais gadījums !!! Arī Jūrmalā tā notiek . Cilvēks ...</a>
						</div>
					</div>
									<div class="item">
						<a href="/rasols/239896-mana-pircejus-prece-ar-akcijas-cenu-maksa-dargak-neka-ikdiena/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>2</span>
							Māna pircējus?! Prece ar akcijas cenu maksā dārgāk nekā ikdienā
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/vit.lijs.prigodins" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/03/17/60x60px_p3344_5aad422780b40.jpg?1521304103" /></span>Vitālijs Prigodins</a>
																<span class="date">Šodien, 18:28</span>
							</div>
							<a href="/rasols/239896-mana-pircejus-prece-ar-akcijas-cenu-maksa-dargak-neka-ikdiena/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Не обманешь - не продашь...</a>
						</div>
					</div>
									<div class="item">
						<a href="/forums/tema/134-cik-biezi-ar-jums-atsakas-runat-valsts-valoda/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE8AF;</i>37</span>
							Cik bieži ar jums atsakās runāt valsts valodā?
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/irena.iren" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/03/17/60x60px_p3343_5aad2e2c8c26f.jpg?1521298988" /></span>Irena  Iren</a>
																<span class="date">Šodien, 17:04</span>
							</div>
							<a href="/forums/tema/134-cik-biezi-ar-jums-atsakas-runat-valsts-valoda/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Runāsim visi latviski!</a>
						</div>
					</div>
									<div class="item">
						<a href="/rasols/239611-neticesi-kada-krasa-parizes-varasiestades-grib-nokrasot-eifela-torni/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>2</span>
							Neticēsi, kādā krāsā Parīzes varasiestādes grib nokrāsot Eifeļa torni!
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/reenny.john" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Reenny John</a>
																<span class="date">Šodien, 16:38</span>
							</div>
							<a href="/rasols/239611-neticesi-kada-krasa-parizes-varasiestades-grib-nokrasot-eifela-torni/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">... taā... vai jaunvārds laati valodā?</a>
						</div>
					</div>
									<div class="item">
						<a href="/rasols/239750-foto-si-modele-ar-garajam-kajam-parsteigusi-visu-pasauli/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							FOTO: Šī modele ar garajām kājām pārsteigusi visu pasauli!
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/2009191122740521" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Стас Зыцев</a>
																<span class="date">Šodien, 15:25</span>
							</div>
							<a href="/rasols/239750-foto-si-modele-ar-garajam-kajam-parsteigusi-visu-pasauli/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Платить за электричество в 2 разa меньше не нарушая закон реа...</a>
						</div>
					</div>
									<div class="item">
						<a href="/latvija/riga/239902-soctiklos-vansu-tilts-bruk-bet-galvenais-mums-ir-ceturtdalmiljonu-verti-goda-varti/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>2</span>
							Soctīklos: Vanšu tilts brūk, bet galvenais mums ir ceturtdaļmiljonu vērti &quot;Goda vārti&quot;
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/2009191122740521" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Стас Зыцев</a>
																<span class="date">Šodien, 15:24</span>
							</div>
							<a href="/latvija/riga/239902-soctiklos-vansu-tilts-bruk-bet-galvenais-mums-ir-ceturtdalmiljonu-verti-goda-varti/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Бpocить кypить  всего за одну ночь? Лeгкo, нo только этим дед...</a>
						</div>
					</div>
									<div class="item">
						<a href="/nebusanas/239768-neticami-atras-palidzibas-soferi-parsteidz-nosodijums-no-cita-arsta/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>1</span>
							Neticami! &quot;Ātrās palīdzības&quot; šoferi pārsteidz nosodījums no cita ārsta
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/sarma" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="/_img/defprofile/60x60px_def.jpg?1" /></span>Sarma</a>
																<span class="date">Šodien, 14:37</span>
							</div>
							<a href="/nebusanas/239768-neticami-atras-palidzibas-soferi-parsteidz-nosodijums-no-cita-arsta/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Zīmīti Veikfīldas pilsētā Lielbritānijā &#039;....UN MUMS-TE - LAT...</a>
						</div>
					</div>
									<div class="item">
						<a href="/skandalozi/239700-iedzivotajs-emocionali-versas-pie-deputatiem-maitas-jus-esat/" class="title" onclick="ga('send', 'event', 'discuss-feed', 'click-title');">
							<span class="c"><i class="material-icons">&#xE24C;</i>5</span>
							Iedzīvotājs emocionāli vēršas pie deputātiem: Maitas jūs esat!
						</a>
						<div class="comment">
							<div class="info">
								<a href="/profils/anita.sulca" class="user" onclick="ga('send', 'event', 'discuss-feed', 'click-user');"><span class="img"><img src="http://zinas.nra.lv/_mm/uimgs/18/03/17/60x60px_p3340_5aacfdf0de8b4.jpg?1521286641" /></span>Anita Sulca</a>
																<span class="date">Šodien, 14:02</span>
							</div>
							<a href="/skandalozi/239700-iedzivotajs-emocionali-versas-pie-deputatiem-maitas-jus-esat/#komentari" class="text" onclick="ga('send', 'event', 'discuss-feed', 'click-comment');">Vispirms atvainjos jo rakstu bez garumzimem. (Un ne jau izgli...</a>
						</div>
					</div>
				</div>
			</div>
			<div class="list-fade"></div>
		</div>
	</div>
</div>
<script type="text/javascript" src="/js/e2ec362.js?v=38"></script><script type="text/javascript" src="/js/e1eb7f8.js?v=38"></script><script src="/bundles/app/plugins/Comments/comments.js?v=38"></script>
</body>
</html>